#

Jump to content

  • Login via Facebook Login com Twitter
  • Cadastre-se no Fórum do BABOO!





 

Foto

URGENTE: como sair do" Modo Segurança"

win9x

Minimizar/MaximizarImagens para Papel de Parede

  • Lamborghini Aventador - 01
  • Titanic - 18
  • Ferrari - 09
  • Paisagens e animais - 54
  • Thomas Kinkade - 03
  • Paisagens  - 08
  • Animais - 63
  • Borboleta - 25
  • Insetos - 05
  • Animais - 08

  • Faça login para responder
Existem 7 respostas neste tópico

#1
Link desta mensagem
rubens_a

rubens_a
  • Participante
  • 50 mensagens

Publicado 11/jan/04 01:49 h

Meu windows só esta abrindo no "Modo Segurança", já reiniciei com F8, passei o Ad- Aware, Norton e nada deu certo. Por favor me ajudem, pois sou novato e leigo em PC.
Obrigado pela gentileza de uma resposta.'http://www.babooforum.com.br/idealbb/images/smilies/7.gif

Publicidade
Publicidade

#2
Link desta mensagem
H4RD50FT.N0625

H4RD50FT.N0625
  • Participante
  • 4.330 mensagens

Publicado 11/jan/04 02:44 h

Ao pressionar F8 não aparece om menu com opções? A 1ª opção orienta o carregamento normal do Windows.

#3
Link desta mensagem
rubens_a

rubens_a
  • Participante
  • 50 mensagens

Publicado 11/jan/04 03:32 h

----------------
pccariocadc escreveu:

Ao pressionar F8 não aparece om menu com opções? A 1ª opção orienta o carregamento normal do Windows.

----------------

Sim, a 1a opção orienta o carregamento correto, mas apesar de acionado, não esta entrando normalmente. Obrigado

#4
Link desta mensagem
The_Wise

The_Wise
  • Participante
  • 30 mensagens

Publicado 11/jan/04 05:11 h

ja viu se tem algum conflito de software ou de drivers?
Uma vez minha miga instalou o avg e o norton juntos daí so entrava em modo de segurança
ve o que você fez antes de acontecer isso.

#5
Link desta mensagem
rubens_a

rubens_a
  • Participante
  • 50 mensagens

Publicado 11/jan/04 07:44 h



----------------
The_Wise escreveu:

ja viu se tem algum conflito de software ou de drivers?
Uma vez minha miga instalou o avg e o norton juntos daí so entrava em modo de segurança
ve o que você fez antes de acontecer isso.

----------------

você tem razão, talvés seje mesmo conflito. Eu estava com o Zonealarm + o Norton 2002. Desinstalei o ZA, mas o mal já estava feito. Acredito que vou ter que reinstalar o Windows. _ lá vou eu p/ o técnico... Grato



#6
Link desta mensagem
The_Wise

The_Wise
  • Participante
  • 30 mensagens

Publicado 12/jan/04 03:08 h

hummmm tentou desistalar o zonealarm??
as vezes da certo

#7
Link desta mensagem
misson

misson
  • Participante
  • 3.144 mensagens

Publicado 12/jan/04 08:08 h

se for o windows me tente a restauração de sistema

#8
Link desta mensagem
rubens_a

rubens_a
  • Participante
  • 50 mensagens

Publicado 12/jan/04 08:40 h



----------------
misson escreveu:

se for o windows me tente a restauração de sistema

----------------

Obrigado... onde posso encontrar um site de restauração do windows ? o meu é um 98.




  Publicidade  
Publicidade



Tópicos com palavra-chave: win9x