Ganhe dinheiro  escrevendo tutoriais para o Fórum do BABOO! Conheça os Tutoriais Pagos 2016

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Manny Calavera

Skype (Configurando o Microfone)

4 posts neste tópico

Para aqueles que estão usando o Skype e o fazem sem nenhum problema peço a seguinte ajuda...

Vocês poderia me dizer como ficam marcados os seus itens em:

Painel de Controle > Sons e Dispositivos de Áudio >

- Aba Áudio: Nos volumes dos itens ''Reprodução de Som'' e ''Gravação de Som''.

- Aba Voz: Nos volumes dos itens ''Reprodução de Voz'' e ''Gravação de Voz''.

Instalei o Skype aqui e não consigo enviar e receber sons corretamente.

Sei que o problema deve estar justamente nas configurações dos itens acima.

Mexendo nisso enquanto estava conectado com um amigo no Skype, houve um momento em que eu ouvia ele teclando as letras... E ele ouvia a mesma coisa vinda daqui, lá nas caixas de som dele... O que provavelmente está mal configurado é o microfone.

Antecipadamente agradeço,

Abraços,

Manny Calavera.

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caramba...

Ninguém?

Bem, vamos aguardar mais um pouco.

Abraços,

Manny Calavera.

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

o meu skype está ok.

por aqui está assim:

aba audio:

_reprodução de som; volume = caixa mic não está marcada, ou seja, está c/ som

_gravação de som; volume = caixa mic está marcada, ou seja, está ativada

aba voz:

_reprodução de voz; volume = caixa mic não está marcada, ou seja, está c/ som

_gravação de voz; volume = caixa mic está marcada, ou seja, está ativada

mas será que o problema está realmente aí? você já olhou as próprias configurações do skype?

e as configurações do controle de volume? estão ok?

té + 2.gif


* athlon XP 2200+ 1,8ghz metron computadores / HD40gb 7200rpm Maxtor / combo LG (barulhento!!!) / 512Mb DDR PC266

* Windows XP professional SP2 (jóia nu úrtimo!!!)

* motherboard elitegroup k7vmm+ rev.7.1a - som e vídeo32mb onboard são +ou-

* oialoisio@itelefonica.com.br

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

por aqui está assim:

aba audio:

_reprodução de som; volume = caixa mic não está marcada, ou seja, está c/ som

_gravação de som; volume = caixa mic está marcada, ou seja, está ativada

aba voz:

_reprodução de voz; volume = caixa mic não está marcada, ou seja, está c/ som

_gravação de voz; volume = caixa mic está marcada, ou seja, está ativada

;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;

;;;;;;;;;;;;;;;;;;;

MAs aí que tá o meu problema!!! E não consigo no "gravação de voz" marcar a caixa de seleção do microfone.

Eu clico mas a caixinha não aceita.....

Alguém pode me ajudar??????????

0

Compartilhar este post


Link para o post
Compartilhar em outros sites
    • 1 Mensagens
    • 43 Visualizações
    • 2 Mensagens
    • 235 Visualizações
    • 6 Mensagens
    • 260 Visualizações
    • 1 Mensagens
    • 325 Visualizações
    • 3 Mensagens
    • 251 Visualizações