#

Jump to content

  • Login via Facebook Login com Twitter
  • Cadastre-se no Fórum do BABOO!





 

Foto

Skype (Configurando o Microfone)


Minimizar/MaximizarImagens para Papel de Parede

  • Carros - 50
  • Paisagens e animais - 04
  • Olho - 20
  • Número em chamas - 8
  • Árvores - 22
  • Natureza Morta - 46
  • Gatinho na árvore
  • Arte Digital - 17
  • 3D - 28
  • Lamborghini Aventador - 07

  • Faça login para responder
Existem 3 respostas neste tópico

#1
Link desta mensagem
Manny Calavera

Manny Calavera
  • Participante
  • 346 mensagens

Publicado 04/fev/04 03:38 h

Para aqueles que estão usando o Skype e o fazem sem nenhum problema peço a seguinte ajuda...

Vocês poderia me dizer como ficam marcados os seus itens em:

Painel de Controle > Sons e Dispositivos de Áudio >
- Aba Áudio: Nos volumes dos itens ''Reprodução de Som'' e ''Gravação de Som''.
- Aba Voz: Nos volumes dos itens ''Reprodução de Voz'' e ''Gravação de Voz''.

Instalei o Skype aqui e não consigo enviar e receber sons corretamente.
Sei que o problema deve estar justamente nas configurações dos itens acima.
Mexendo nisso enquanto estava conectado com um amigo no Skype, houve um momento em que eu ouvia ele teclando as letras... E ele ouvia a mesma coisa vinda daqui, lá nas caixas de som dele... O que provavelmente está mal configurado é o microfone.

Antecipadamente agradeço,
Abraços,
Manny Calavera.


Publicidade
Publicidade

#2
Link desta mensagem
Manny Calavera

Manny Calavera
  • Participante
  • 346 mensagens

Publicado 10/fev/04 12:58 h

Caramba...

Ninguém?

Bem, vamos aguardar mais um pouco.

Abraços,
Manny Calavera.

#3
Link desta mensagem
aloísio

aloísio
  • Participante
  • 46 mensagens

Publicado 03/set/04 01:09 h

o meu skype está ok.

por aqui está assim:

aba audio:
_reprodução de som; volume = caixa mic não está marcada, ou seja, está c/ som
_gravação de som; volume = caixa mic está marcada, ou seja, está ativada

aba voz:
_reprodução de voz; volume = caixa mic não está marcada, ou seja, está c/ som
_gravação de voz; volume = caixa mic está marcada, ou seja, está ativada

mas será que o problema está realmente aí? você já olhou as próprias configurações do skype?

e as configurações do controle de volume? estão ok?

té +

#4
Link desta mensagem
dvdnns

dvdnns
  • Participante
  • 1 mensagens

Publicado 17/abr/09 12:56 h

por aqui está assim:

aba audio:
_reprodução de som; volume = caixa mic não está marcada, ou seja, está c/ som
_gravação de som; volume = caixa mic está marcada, ou seja, está ativada

aba voz:
_reprodução de voz; volume = caixa mic não está marcada, ou seja, está c/ som
_gravação de voz; volume = caixa mic está marcada, ou seja, está ativada




;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;
;;;;;;;;;;;;;;;;;;;

MAs aí que tá o meu problema!!! E não consigo no "gravação de voz" marcar a caixa de seleção do microfone.
Eu clico mas a caixinha não aceita.....

Alguém pode me ajudar??????????


  Publicidade  
Publicidade