#

Jump to content

  • Login via Facebook Login com Twitter
  • Cadastre-se no Fórum do BABOO!





 

Foto

Painel de Controle não abre - Ja tente de tudo


Minimizar/MaximizarImagens para Papel de Parede

  • Bing - Foto 09
  • Londres - 15
  • Ferrari - 60
  • Ferrari - 20
  • Animais - 02
  • Futebol - 20
  • Carro-conceito 25
  • Thomas Kinkade - 18
  • Paisagens  - 04
  • Paisagens e animais - 37

  • Faça login para responder
Existem 5 respostas neste tópico

#1
Link desta mensagem
Raven

Raven
  • Participante
  • 80 mensagens

Publicado 29/mar/04 12:35 h

Galera é o seguinte, após a instalação do drive da Nvidia ForceWare 52.03 meu Painel de Controle não acessa mais!! já tentei todas as dicas que tem sobre este assunto aqui no Babooo mas não adiantou já passei o SFC /SCANNOW, já fui no tentei o Unistall do Regedit, já renomeie o nvtuicpl.cpl, instalei outro drive 52.64, já mudei meu tema do XP, já fiz update do XP, entre outras coisas mas nada disso funcionou. Quando clico em iniciar / painel de controle o micro processa um pouco, uns 10" e para ... simplesmente não abre!
Obs. as vezes ele muda meu desktop com aquele messagem "restaurar área de trabalho"!
alguém pode me ajudar ??

Publicidade
Publicidade

#2
Link desta mensagem
Thata

Thata
  • Participante
  • 43 mensagens

Publicado 29/mar/04 01:34 h

já tentou restaurar o sistema e tentar instalar o driver de novo?



#3
Link desta mensagem
Raven

Raven
  • Participante
  • 80 mensagens

Publicado 29/mar/04 01:57 h

Valeu mas já tentei tb!

#4
Link desta mensagem
Bigodon

Bigodon
  • Participante
  • 103 mensagens

Publicado 29/mar/04 06:54 h

Iniciar>Executar e digite control para abrir o painel de controle.
Iniciar>Executar e digite appwiz.cpl para carregar a lista de programas.


#5
Link desta mensagem
Raven

Raven
  • Participante
  • 80 mensagens

Publicado 30/mar/04 12:27 h

appwiz.cpl funciona beleza já consegui acessa o Instalar/Remover programas
agora o comando control no executar não funciona!! e preciso acessar o painel de controle!

#6
Link desta mensagem
Ninjtsus S/A

Ninjtsus S/A
  • Participante
  • 460 mensagens

Publicado 30/mar/04 12:44 h

Tenta remover a placa de vídeo e reinstala-la novamente

Ou tenta acessar em Modo de Segurança


  Publicidade  
Publicidade