#

Jump to content

  • Login via Facebook Login com Twitter
  • Cadastre-se no Fórum do BABOO!





 

Foto

Não consigo abrir algumas páginas pelo internet explorer.


Minimizar/MaximizarImagens para Papel de Parede

  • Harley-Davidson - 06
  • Moto - 15
  • Flores - 14
  • Cidades - 18
  • Bing - Foto 26
  • Paisagens  - 34
  • Jogos - 51
  • Carros - 21
  • Floresta - 31
  • Chocolate - 06

  • Faça login para responder
Existem 12 respostas neste tópico

#1
Link desta mensagem
Pau De Arara

Pau De Arara
  • Participante
  • 1 mensagens

Publicado 18/set/04 06:01 h

Olá gostaria de saber o porquê quem não consigo abrir algumas páginas do Internet Explorer e nem meu messenger? meu norton estava dando um erro direto, acabei desinstalando. instalei o AVG e ele descobriu 5 cavalos de tróia, deletei, mas continua com o mesmo erro direto.Por favor se vocês puderem me ajudem.
Obrigado! 'http://www.babooforum.com.br/idealbb/images/smilies/8.gif

Publicidade
Publicidade

#2
Link desta mensagem
ToNiRj

ToNiRj
  • Participante
  • 890 mensagens

Publicado 14/out/04 06:01 h

também estou tendo o mesmo problema...
Eu entro no site WWW.HOTMAIL.COM, digito meu login, senha e teclo enter e da a msg: A página não pode ser exibida.
O mesmom acontece com o site: www.click21.com.br e também com: intranet.ufrj.br.
Ja reinstalei o IE, já usei alguns comando sugeridos pelo fórum e nada. Ja limpei temporarios da Internet, cookies, certificados, senhas, auto completar, Histórico... Ja instalei outro Java, o da Sun... Nada resolveu meu problema.
O que fazer sem ser formatar o maldito HD que está abarrotado de coisas ?

Grato,

Toni

#3
Link desta mensagem
michel.medeiros

michel.medeiros
  • Participante
  • 9 mensagens

Publicado 15/out/04 12:52 h

OLÁ "Pau de arara"

Olha amigo como você disse.. o caso pode ser o vírus.., preste atenção.., quando você esta com norton anti virus ele da um alerta de vírus no menu de opções coloque todas as opções de se o mesmo não achar a ferramenta de remoção de vírus joga-lo na quarentena, a segunda opção é quando aparecer a tela dizendo que tal virus esta na sua máquina, clica em cima do nome, ele ira te jogar na symantec dizendo o que fazer, ao invez de você puxar o programa automático de remoção, tenta fazer o manual almenta a porcentagem de êxito no seu problema uma abraço!!!

#4
Link desta mensagem
michel.medeiros

michel.medeiros
  • Participante
  • 9 mensagens

Publicado 15/out/04 12:55 h

olá Tonirj

o seu é diferente você não consegue ter os acesso das pages, tenta diminuir a segurança do seu "IE", ou diminuir a segurança de seus cookies que você encontra em

iniciar > configurações > painel de cotrole > opcões de Internet > segurança
ou privacidade que é o cookies

e mais uma tenta fazer a atualização de seu sistema, é facil ele te ensina a fazer a atualização passo a passo, em:

iniciar > Windows update


um abraço!!

#5
Link desta mensagem
ToNiRj

ToNiRj
  • Participante
  • 890 mensagens

Publicado 15/out/04 02:55 h

Ja diminui a segurança para minima... Ja resetei todas as configurações para padrão e como padrão ele deveria no minimo carregar a página de email do hotmail, pois canso de instalar o Windows XP e nunca mexo em nada nas configurações do Internet Explorer e tudo é acessado na boa.
Estou com todas as atualizações do Windows Update instaladas... Acabei de rodar o Norton 2004 e nenhum virus encontrado. também rodei o anti virus on line da Trend Micro e nada.
Agora... Baixei e Instalei o Browser Firefox e tudo funciona nele.
O que fazer com o maldito Internet Explorer ?

Toni

#6
Link desta mensagem
rasbrito

rasbrito
  • Participante
  • 196 mensagens

Publicado 15/out/04 03:02 h

TENHO O MESMO PROBLEMA Q você, COM A DIFERENÇA QUE NÃO CONSIGO ACESSAR ALGUMAS PAGINAS DA INTERNET NEM PELO EXPLORER NEM PELO FIREFOX.. ALEM DE NAO ACESSAR O MESSENGER DESDE DOMINGO PASSADO!! AS PAGINAS DO AVAST, MSN, Microsoft, E OUTRAS MAIS NEM CARREGAM!!
JA TO DESESPERADO AQUI... PASSEI O antivírus ANTIVIR E DEU APENAS O VIRUS VBS/NEWLOVE.A Q JA FOI DEVIDAMENTE DELETADO!
SEGUI TODAS AS DICAS DO TOPICO ACTIVEX, DESINSTALEI O SPYBOOT, SEGURANÇA MEDIA CONFIGURADA, EM SUMA... JA FIZ O DIABO AQUI E NADA!!
A PAGINA DO YAHOOMAIL CARREGA MAS NA MEIA BOCA... LENTA E TODA ESQUISITA!!
TA DEMAIS ISSO AQUI....
NEM EXPLORER NEM FIREFOX!!
ME AJUDEEEEMMMMM!!

#7
Link desta mensagem
Roberto Sisca

Roberto Sisca
  • Participante
  • 4 mensagens

Publicado 15/out/04 07:07 h

Tentem direcionar a conexão via um servidor proxi:
No site www.publicproxyservers.com há inumeros proxi server que podem ser utilizados.
Para usar o proxi server vá em IE/ferramentas/opções da Internet/conexões/configurações/servidor proxi e marque a opção "usar um servidor proxi para esta conexão" e coloque o endereço e a porta que você escolheu no site acima.
Vá trocando de servidor proxi até encontrar um que conecte com o site que você procura.
Para navegar normalmente desmarque a opcão de "usar um servidor proxi para esta conexão".

#8
Link desta mensagem
michel.medeiros

michel.medeiros
  • Participante
  • 9 mensagens

Publicado 17/out/04 07:07 h

servidor proxi não adianta.. o que seria um servidor proxi, vamos supor que você tenha uma máquina em rede, e você usa esse servidor para conectar na Internet, essa máquina servidora tera que ter um "servidor de proxy",justamente o que ira te conectar na Internet e você entrando por esse endereço(no caso o IP da máquina que conecta na Internet, e a mesma tendo um servidor de proxi, exemplo o programa  iproxy) o servidor de proxi só ira fazer isso conectar na na rede se você não usa rede para entrar na net esqueça o nome SERVIDOR DE PROXY....

 

 

faça o que te pedi anteriormente... qualquer coisa me manda uma msg em particular..


#9
Link desta mensagem
josehmelo

josehmelo
  • Participante
  • 1.608 mensagens

Publicado 17/out/04 08:15 h

O problema deve ser com os hosts. Vejam o guia aqui do fórum:

http://www.baboo.com...sp?a=12651&z=24

#10
Link desta mensagem
Arabello

Arabello
  • Participante
  • 1.283 mensagens

Publicado 17/out/04 10:49 h

Sugestão. Existe no painel de controle a função de INSTALAR E REMOVER PROGRAMAS. Logo abaixo existe a função de INSTALAR/REMOVER COMPONENTES DO WINDOWS. Desinstale o Internet Explorer. Reboote a máquina e volte a REINSTALAR o Internet Explorer. Provavelmente a página inicial ali inserida aleatoriamente suma de vez e dessa forma, adicione manualmente a página que deseja ser a sua como inicial e volte a navegar normalmente.
Outra sugestão. O Internet Explorer mesmo no XP SP2 é uma avenida para o passeio de pessoas estranhas à sua vontade. Instale uns 3 a 4 outros browseres e esqueçam o Internet Explorer para navegação. Na sua totalidade todos os browseres recentes possuem muito mais segurança que o próprio IE. Trabalhando dessa forma nunca mais tive esse tipo de aborrecimento em meu PC. Posso ter outros problemas, mas em relação ao Internet Explorer há muito não tenho o que reclamar dele. É como se estivesse extirpado ele definitivamente do meu PC. Está ali, eu não o utilizo, em contrapartida pessoas alheias à minha vontade também não têm acesso a ele. Lógico, não podemos esquecer de um bom antivírus, de um anti-spyware, firewall ativo e outros programas inerentes que inibam a ação estranha em nosso PC.



  Publicidade  
Publicidade