Ganhe dinheiro  escrevendo tutoriais para o Fórum do BABOO! Conheça os Tutoriais Pagos 2016

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

cuchereave

WINDOWS MÉDIA PLAYER PAROU DE FUNCIONAR

3 posts neste tópico

Aí pessoal: toda a vez que vou executar o Windows media player aparece a seguinte mensagem: Não é possível executar o arquivo porque há um problema com o dispositivo de som. Ele pode estar sendo usado por outro programa, pode não estar funcionando corretamente ou talvez não haja um dispositivo de som instalado no computador.

Ora, o som esta instalado e estava funcionando bem e de reperente parou e vem aquela mensagem.

Alguém pode me ajudar!


Arnaldo

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

e aí meu beleza tenta desinstalar e instalar o media player de novo talvez resolva..

Abraço

maurinp4.gif

0

Compartilhar este post


Link para o post
Compartilhar em outros sites
Data: 21/10/2004 1:37:29 PM

Autor: maurinp

e aí meu beleza tenta desinstalar e instalar o media player de novo talvez resolva..

Abraço

maurinp4.gif

É o mais recomendável


Intel Core 2 Duo E6600 2x2.4GHz 4MB Cache L2 / MoBo Intel D946GZISSL LGA775

1024MB (2x512MB Dual Channel) DDR2 533MHz / VGA 512MB GForce 7100 PCI-Express

HD 250GB SATA-II Seagate 7200rpm + 200GB IDE Samsung 7200rpm

WinXP Professional SP2 Original

S.C. INTERNACIONAL CAMPEÃO DO MUNDO FIFA 2006

0

Compartilhar este post


Link para o post
Compartilhar em outros sites
    • 4 Mensagens
    • 51 Visualizações
    • 1 Mensagens
    • 18 Visualizações
    • 127 Mensagens
    • 9326 Visualizações
    • 1 Mensagens
    • 37 Visualizações
    • 10 Mensagens
    • 129 Visualizações