#

Jump to content

  • Login via Facebook Login com Twitter
  • Cadastre-se no Fórum do BABOO!





 

Foto

WINDOWS MÉDIA PLAYER PAROU DE FUNCIONAR


Minimizar/MaximizarImagens para Papel de Parede

  • Paisagens e animais - 19
  • Paisagens e animais - 05
  • Animais - 19
  • Mulheres lindas - 18
  • Cidades - 23
  • Insetos - 26
  • Páscoa - 19
  • Animais - 03
  • Animais - 47
  • Fundo do Mar - 16

  • Faça login para responder
Existem 2 respostas neste tópico

#1
Link desta mensagem
cuchereave

cuchereave
  • Participante
  • 6 mensagens

Publicado 21/out/04 10:01 h

Aí pessoal: toda a vez que vou executar o Windows media player aparece a seguinte mensagem: Não é possível executar o arquivo porque há um problema com o dispositivo de som. Ele pode estar sendo usado por outro programa, pode não estar funcionando corretamente ou talvez não haja um dispositivo de som instalado no computador.
Ora, o som esta instalado e estava funcionando bem e de reperente parou e vem aquela mensagem.
Alguém pode me ajudar!

Publicidade
Publicidade

#2
Link desta mensagem
maurinp

maurinp
  • Participante
  • 3 mensagens

Publicado 21/out/04 01:37 h

e aí meu beleza tenta desinstalar e instalar o media player de novo talvez resolva..
Abraço
maurinp'http://www.babooforum.com.br/idealbb/images/smilies/4.gif

#3
Link desta mensagem
ugly_boy

ugly_boy
  • Participante
  • 666 mensagens

Publicado 21/out/04 04:26 h

Data: 21/10/2004 1:37:29 PM
Autor: maurinp
e aí meu beleza tenta desinstalar e instalar o media player de novo talvez resolva..
Abraço
maurinp'http://www.babooforum.com.br/idealbb/images/smilies/4.gif

É o mais recomendável



  Publicidade  
Publicidade