Jump to content



Foto

Internet Explorer Travando



Existem 4 respostas neste tópico

#1 rafael69    

rafael69
  • Participante
  • 119 mensagens

Publicado 23 October 2004 - 06:02 PM


Eae galera estou com um problema no IE6.0 quando eu estou navegando na net ele da umas travadinha essas travadinha trava o PC inteiro ela dura uns 2 seg já constatei que não é meu PC e sim o IE6.0 pesso que alguém me ajude a resolver esse problema pois já estou cheio desse IE6.0.
Valeo Galera.....


Celeron 2.6
WindowsXp Sp1
Ram:120


#2 Black Death    

Black Death
  • Participante
  • 429 mensagens

Publicado 23 October 2004 - 06:27 PM

A melhor alternativa, certamente é você desisntalar o seu IE6.0 e instala-lo de novo. Caso não funcione experimente isso, vá em iniciar (start) ¬ executar (run) ¬ digite "regedit" (sem aspas) e de ok ¬ segui este caminho: HKEY_LOCAL_MACHINEsoftwaremicrosoftwindowscurrentversionexplorerremotecomputerna
espace e apague a chave D6277990-4C6A-11CF-8D87-00AA0060F5BF. Se nem assim você resolver seu problema...procure instalar o WINXP SERVICE PACK 2 pois eu tenho um amigo que instalou o SP2 e falou que todos os problemas que ele tinha com o IE6.0 desapareceram...mas se nem assim você obter exito, instale um outro navegador, experimente o MSN explorer que já vem com o Windows XP ou então o opera ou qualquer outro.

#3 josehmelo    

josehmelo
  • Participante
  • 1608 mensagens

Publicado 23 October 2004 - 06:30 PM

Faça uma verificação sobre a presença de spywares. Esse comportamento do Internet Explorer normalmente é causado por spywares. Use regularmente esses programas grátis:

Ad-Aware SE Personal: www.lavasoft.de
Spybot: http://www.spybot.info/pt/index.html


#4 Monosselha®    

Monosselha®
  • Participante
  • 2216 mensagens

Publicado 23 October 2004 - 08:51 PM

Data: 23/10/2004 6:30:10 PM
Autor: josehmelo
Faça uma verificação sobre a presença de spywares. Esse comportamento do Internet Explorer normalmente é causado por spywares. Use regularmente esses programas grátis:


Ad-Aware SE Personal: www.lavasoft.de

Spybot: http://www.spybot.info/pt/index.html

Se for o caso, experimente também desativar as atualizações automáticas.

Espero ter ajudado'http://www.babooforum.com.br/idealbb/images/smilies/4.gif


#5 ChapoliN    

ChapoliN
  • Participante
  • 38 mensagens

Publicado 19 November 2004 - 11:57 AM

Ae vou te falar o que fiz, eu passei o Spybot só que em vez de eu deletar pelo proprio programa eu fui pasta por pasta deletando! aí consegui agora num sei se isso foi sorte a minha! flw! Boa Sorte!