Jump to content

Foto

Nao consigo enviar email do yahoo no Outlook




Existem 14 respostas neste tópico

#1 nenem_bw    

nenem_bw
  • Participante
  • 66 mensagens

Publicado 22 November 2004 - 07:38 AM

Toda vez que tento mandar um email do yahoo pelo Outlook aparece esta mensagem. alguém sabe como resolver isto?
Mensagem que aparece:
A mensagem não pôde ser enviada porque o servidor recusou o endereço de email do remetente. O endereço de email do remetente era ''trabalhobios@yahoo.com.br''. Assunto ''teste'', Conta: ''pop.mail.yahoo.com.br'', Servidor: ''smtp.mail.yahoo.com.br'', Protocolo: SMTP, Resposta do servidor: ''530 authentication required - for help go to http://help.yahoo.co...p/pop-11.html'', Porta: 25, Segura (SSL): Não, Erro do servidor: 530, Nº do erro: 0x800CCC78

#2 dangelfire    

dangelfire
  • Participante
  • 484 mensagens

Publicado 22 November 2004 - 09:13 AM

Verifique nas configurações avançadas da conta

Se a autenticação esta ativa se não estiver ative-a

 

Dê uma olhada no Yahoo!! tem um passo a passo das configurações a serem feitas.. )



#3 Luis Fernando Santos    

Luis Fernando Santos
  • Participante
  • 195 mensagens

Publicado 22 November 2004 - 10:28 AM

Nenem_bw,

Por qual provedor você se conecta ? 

 

A sua conta do Yahoo está ativada para receber e enviar e-mails pelo Outlook Express ?

 

Para saber, com o seu e-mail aberto, vá em opções do yahoo mail. Depois em Acesso POP e redirecionamento. Você verá a tela abaixo. Depois é só abrir Configurações POP e conferir se está tudo correto.

 

 

 

 

 

/idealbb/files/66844-Yahoo mail configurações POP.PNG


#4 nenem_bw    

nenem_bw
  • Participante
  • 66 mensagens

Publicado 23 November 2004 - 12:37 PM

Opa, Dangelfire e Luis Fernando eu tentei fazer o que voces me indicaram e quando vou enviar o email o outlook pergunta a senha o tempo todo eu digito a senha correta e mesmo assim ele continua perguntando, eu uso provedor local vou tentar ligar para o provedor para saber o que esta acontecendo.Mas se alguém puder me adiantar alguma coisa melhor ainda.
Valeu!!!

#5 Luis Fernando Santos    

Luis Fernando Santos
  • Participante
  • 195 mensagens

Publicado 23 November 2004 - 01:37 PM

Por qual provedor você se conecta?


#6 nenem_bw    

nenem_bw
  • Participante
  • 66 mensagens

Publicado 24 November 2004 - 03:29 PM

Opa luiz fernando o provedor e um provedor local chavado via real...
Valeu

#7 Luis Fernando Santos    

Luis Fernando Santos
  • Participante
  • 195 mensagens

Publicado 24 November 2004 - 04:30 PM

Na configuração do Outlook Express você deve:

 Posted Image Manter no servidor de entrada de e-mails o endereço pop.mail.yahoo.com.br

 Posted Image No servidor de saída de e-mails você deve colocar o endereço que o seu provedor Via Real lhe fornecer.

Nunca coloque smtp.mail.yahoo.com.br. Você deve colocar no servidor de saída de e-mails sempre o endereço do provedor pelo qual você se conecta. No seu caso é o endereço do Via Real. Certo?


#8 JOHN STEWART    

JOHN STEWART
  • Participante
  • 37 mensagens

Publicado 24 November 2004 - 07:50 PM

puxa,eu estava colocando sempre smtp.mail.yahoo.com.br!será que é por isso que não estava conseguindo acessar minha caixa de emails do yahoo pelo outlook nem enviar mensagens?eu uso o discador digerati e o ibest.devo colocar smtp.mail.digerati.com.br ou smtp.mail.ibest.com.br?
e na entrada,deixo pop.mail.yahoo.com.br?
obrigado

#9 Luis Fernando Santos    

Luis Fernando Santos
  • Participante
  • 195 mensagens

Publicado 24 November 2004 - 10:59 PM

John Stewart,

 

Atenção: a configuração abaixo só deverá ser aplicada quando você conectar-se pelo Ibest.

No seu caso o servidor de saída de e-mails é smtp.ibest.com.br, não se esqueça de marcar "meu servidor requer autenticação". Na entrada deverás manter pop.mail.yahoo.com.br.


#10 JOHN STEWART    

JOHN STEWART
  • Participante
  • 37 mensagens

Publicado 25 November 2004 - 12:08 AM

Luiz Fernando,nao deu certo.e é o mesmissimo problema do nosso colega:eu digito a senha certa e ele coloca a caixa para digitar de novo.infinitamente.ja tentei de tudo.no netscape mail é a mesma coisa.desconfio de alguma opçao marcada por engano no meu micro que esta bloqueando tudo...