Jump to content

Foto

Som com Eco



Existem 3 respostas neste tópico

#1 _Kerberos_    

_Kerberos_
  • Participante
  • 77 mensagens

Publicado 26 December 2004 - 04:05 PM

Olá pessoal, seguinte, não sei o que aconteceu aqui, mas meu som está saindo com eco , eu coloquei o CD do Cakewalk 9 mas nem estava querendo instala-lo, foi só por curiosidade, então acho que ele instalou alguma espécie de plugin no meu PC que talvez tenha deixado meu som estranho, alguém pode me ajudar a resolver esse problema?
Não estou querendo instalar meu Windows novamente, e não tenho certeza mesmo do que possa ser.
[ ]'s


#2 Bob_Fabiano    

Bob_Fabiano
  • Participante
  • 128 mensagens

Publicado 26 December 2004 - 11:30 PM

Uma vez eu esqueci o microfone ligado e o som estava dando o maior eco so depois que eu esbarrei nele que eu percebi que era ele que estava dando eco no som,quem sabe não e o seu caso,desligue o microfone no controle de volume.

#3 marco_a    

marco_a
  • Participante
  • 22 mensagens

Publicado 27 December 2004 - 02:57 AM

isso já aconteceu comigo. tentei tudo que estava ao meu alcance, e acabei resolvendo o problema por acaso: quando precisei mudar meu HD de PC e o Windows procurou os drivers dos componentes da nova placa-mãe em seu banco de dados, o problema se resolveu. ou seja: recomendo que você procure uma atualização da sua placa de som.

#4 _Kerberos_    

_Kerberos_
  • Participante
  • 77 mensagens

Publicado 05 January 2005 - 12:13 PM

Valeu pessoal, resolvi meu problema desinstalando os drivers do som e instalado novamente. =)
[ ]''s