Jump to content



Foto

windows explorer - lado esquerdo sumiu?!?!?!?!?!

win9x


Existem 6 respostas neste tópico

#1 cristianemosso    

cristianemosso
  • Participante
  • 11 mensagens

Publicado 19 January 2005 - 02:35 PM

Tenho um equipamento com win98, porém dentro do explorer, a parte de "arquivos", todas as pastas está cinzar, não aparece nada, e quando abro algum diretório pela parte do conteúdo, lado direito, ele abre outra janela......
O que devo fazer, sem ser reinstalar meu windows?

Valeu

#2 glenio    

glenio
  • Participante
  • 2639 mensagens

Publicado 19 January 2005 - 02:40 PM

Já vi isso muitas vezes, mas não faço a mínima idéia do que acontece e como resolver, acho que só assassinando o Windows mesmo 'http://www.babooforum.com.br/idealbb/images/smilies/14.gif

#3 naldocbb    

naldocbb
  • Participante
  • 239 mensagens

Publicado 19 January 2005 - 03:01 PM

Muitas vezes não, ve se da algum erro ou então copia essa foto que esta dando erro..(Print Scren) e posta para gente dar uma olhada mas eu acho que é placa de vídeo ....................

#4 rcatucci    

rcatucci
  • Participante
  • 239 mensagens

Publicado 19 January 2005 - 04:02 PM

'http://www.babooforum.com.br/idealbb/images/smilies/53.gifClica em Exibir->Barra do Explorer->Pastas.
Deve resolver.

#5 glenio    

glenio
  • Participante
  • 2639 mensagens

Publicado 19 January 2005 - 04:29 PM

rcatucci, como disse, isso já aconteceu comigo, no lugar da parte onde deveria aparecer a barra de pastas, fica tudo cinza 'http://www.babooforum.com.br/idealbb/images/smilies/1.gif

#6 Nelson@baboo    

Nelson@baboo
  • Participante
  • 4695 mensagens

Publicado 19 January 2005 - 11:54 PM

Isso é resolvido fazendo a reparação ou reinstalação do IE.

#7 cristianemosso    

cristianemosso
  • Participante
  • 11 mensagens

Publicado 04 May 2005 - 10:01 AM

sei que demorei a responder, mas era exatamente isto.... reinstalei o Internet Explorer e resolveu. valeu!!!!! 










Tópicos com palavra-chave: win9x