Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

cristianemosso

windows explorer - lado esquerdo sumiu?!?!?!?!?!

7 posts neste tópico

Tenho um equipamento com win98, porém dentro do explorer, a parte de "arquivos", todas as pastas está cinzar, não aparece nada, e quando abro algum diretório pela parte do conteúdo, lado direito, ele abre outra janela......

O que devo fazer, sem ser reinstalar meu windows?

Valeu

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já vi isso muitas vezes, mas não faço a mínima idéia do que acontece e como resolver, acho que só assassinando o Windows mesmo 14.gif


--

SÃO PAULO FC É TETRA!

-Não somos adivinhos! Poste sua dúvida com a maior clareza (e dados) possível. E de preferência, em português =P

-Estou fora por tempo indeterminado.

-Não respondo por MP, se vire.

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Muitas vezes não, ve se da algum erro ou então copia essa foto que esta dando erro..(Print Scren) e posta para gente dar uma olhada mas eu acho que é placa de vídeo ....................

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

53.gifClica em Exibir->Barra do Explorer->Pastas.

Deve resolver.


Rods

Analista de Suporte

www.Microsoft.com/brasil/suporteonline - Esse é o Canal.

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

rcatucci, como disse, isso já aconteceu comigo, no lugar da parte onde deveria aparecer a barra de pastas, fica tudo cinza 1.gif


--

SÃO PAULO FC É TETRA!

-Não somos adivinhos! Poste sua dúvida com a maior clareza (e dados) possível. E de preferência, em português =P

-Estou fora por tempo indeterminado.

-Não respondo por MP, se vire.

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso é resolvido fazendo a reparação ou reinstalação do IE.

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

sei que demorei a responder, mas era exatamente isto.... reinstalei o Internet Explorer e resolveu. valeu!!!!! 

0

Compartilhar este post


Link para o post
Compartilhar em outros sites
    • 2 Mensagens
    • 25 Visualizações
    • 9 Mensagens
    • 158 Visualizações
    • 1 Mensagens
    • 24 Visualizações
    • 12 Mensagens
    • 192 Visualizações
    • 3 Mensagens
    • 76 Visualizações