#

Jump to content

  • Login via Facebook Login com Twitter
  • Cadastre-se no Fórum do BABOO!





 

Foto

Tela na Vertical


Minimizar/MaximizarImagens para Papel de Parede

  • Árvores - 63
  • Jogos - 39
  • Natureza Morta - 55
  • Cidades - 32
  • Mulheres lindas - 03
  • Árvores - 36
  • Avião - 07
  • Filhote lindo
  • Moto - quadriciclo - 18
  • 3D - 15

  • Faça login para responder
Existem 4 respostas neste tópico

#1
Link desta mensagem
Luciano Roberto

Luciano Roberto
  • Participante
  • 56 mensagens

Publicado 10/jul/05 03:35 h

Olá Pessoal !!!... Bom, é meu primeiro acesso aqui, e já estou gostando. Minha dúvida é a seguinte:


No meu trabalho, um dos micros está com a tela na vertical, ou seja, ele inicializa normalmente, mas quando chega na tela de logon, a tela fica na vertical, eu entro com o login e senha e a tela do desktop também fica na vertical. Isso pode ser um vírus ? Já tentei de tudo, e não gostaria de ter que formatar a máquina somente por esse problema. Vale ressaltar que o micro também está com aquele TrojanFraund da tela azul, mas já peguei os passos aqui com vocês para tentar remove-lo.

 

Agradeço a atenção, e espero uma resposta.

 

Obrigado. Posted Image


Publicidade
Publicidade

#2
Link desta mensagem
lfss232

lfss232
  • Participante
  • 386 mensagens

Publicado 11/jul/05 09:58 h

Algumas placas de vídeo, como a gforce, tem uma opção para você girar a sua tela..


 

Se você possui uma placa de vídeo off board dê uma olhada nas configurações dela para ver se acha algo!!!

 

 

obrigado,

 

 Posted Image


#3
Link desta mensagem
Luciano Roberto

Luciano Roberto
  • Participante
  • 56 mensagens

Publicado 12/jul/05 12:48 h

Cara !! Valeu pela dica....mas não foi nem preciso ver essa configuração, pois, consegui com um amigo a tecla de atalho para essa função..........CTRL+ALT+SETAS....fica a deixa caso alguém mais precisar.


 

Valeu!.


#4
Link desta mensagem
leonicesar

leonicesar
  • Participante
  • 1 mensagens

Publicado 03/out/08 08:21 h

Cara, eu fiquei com esse problema a uma semana.
Me encomodou bastante.. \o/
Procurando a partir do google achei esse forum, que me ajudou a resolver o problema.
Um seguite cara disse:

"Vá na área de trabalho, clique com o botão direito do mouse e escolha opções gráficas>rotação>normal
Ela voltará ao normal!
Espero ter ajudado!"

Usei esse esquema e consegui...

Passeando pelo forum vi você precisando de ajuda....do msm jeito q eu estava.
Desde entao resolvi passar a boa ação dakele elemento pra frente.

Enfim, ai está....espero ter ajudado.

Abraços. (Y)


#5
Link desta mensagem
MARCIORGOUVEIA

MARCIORGOUVEIA
  • Participante
  • 4 mensagens

Publicado 04/ago/09 10:50 h

Cara, eu fiquei com esse problema a uma semana.
Me encomodou bastante.. \o/
Procurando a partir do google achei esse forum, que me ajudou a resolver o problema.
Um seguite cara disse:

"Vá na área de trabalho, clique com o botão direito do mouse e escolha opções gráficas>rotação>normal
Ela voltará ao normal!
Espero ter ajudado!"

Usei esse esquema e consegui...

Passeando pelo forum vi você precisando de ajuda....do msm jeito q eu estava.
Desde entao resolvi passar a boa ação dakele elemento pra frente.

Enfim, ai está....espero ter ajudado.

Abraços. :cry:


amigo acaba de acontecer isso cmg, é um erro tao raro que em cinco anos que trabalho com isso nunca tinha visto, ainda bem que aconteceu na minha maquina msm...kkkkk
obg resolveu meu problema!


  Publicidade  
Publicidade