#

Jump to content

  • Login via Facebook Login com Twitter
  • Cadastre-se no Fórum do BABOO!





 

Foto

NÃO CONSIGO BAIXAR NADA NO EMULE


Minimizar/MaximizarImagens para Papel de Parede

  • Animais - 09
  • Ferrari - 29
  • Lamborghini Aventador - 28
  • Montanhas e cidade à beira do rio
  • Animais - 04
  • Camaro - 12
  • Arte Digital - 38
  • Nuvens com sol ao fundo
  • Paisagens e animais - 64
  • Fogo - 40

  • Faça login para responder
Existem 4 respostas neste tópico

#1
Link desta mensagem
Franchinni

Franchinni
  • Participante
  • 60 mensagens

Publicado 02/set/05 03:04 h

INSTALEI O EMULE LIBEREI A PORTA NO FIREWALL , CONSIGO ME CONECTAR MAIS NÃO BAIXA NADA USO ROTEADOR MODEM DLINK 500G ME AJUDEM POIS PELO QUE VEJO O EMULE É MUITO BOM

Publicidade
Publicidade

#2
Link desta mensagem
cebolah

cebolah
  • Participante
  • 174 mensagens

Publicado 03/set/05 05:09 h

Quando você pesquisa os arquivos ele encontra ???? Quando você poe os arquivos para baixar a barra fica azul ?????  você tem ID Alta ou Baixa ???


Dependendo de quantas fontes forem encontratas ele pode demorar no inicio.


#3
Link desta mensagem
Franchinni

Franchinni
  • Participante
  • 60 mensagens

Publicado 03/set/05 08:41 h

encontra fica azul vermelho porem não baixa, acredito ter ID em Baixa

#4
Link desta mensagem
cebolah

cebolah
  • Participante
  • 174 mensagens

Publicado 03/set/05 11:09 h

Tente baixar algum arquivo com muitas fontes. Ex: uma mp3 de uma musica pop, só para teste.


O Emule também é um teste de paciencia no inicio.

 

OBS: A barra azul quer dizer que ele encontrou a parte do arquivo na rede P2P, já o vermelho indica que ele não encontrou ninguem com essa parte do arquivo, de inicio pode ser normal, porém se a barra não sair do vermelho as vezes é preferivel a procura por outro arquivo.

 

IDBaixa: De inicio é normal até você efetuar algumas trocas de arquivos, mas se continuar assim tente outro servidor ou tente achar uma configuração adequada para a sua conexão.


#5
Link desta mensagem
Franchinni

Franchinni
  • Participante
  • 60 mensagens

Publicado 05/set/05 12:45 h

No guia preferencias no geral em apelido apaguei o que estava escrito e escrevi meu nome , tudo bem ? está correto? to usando o plus do emule


  Publicidade  
Publicidade