Jump to content

Foto

Nao foi possivel entregar a mensagem no limite de tempo especificado



Existem 5 respostas neste tópico

#1 eversonsouza    

eversonsouza
  • Participante
  • 35 mensagens

Publicado 21 March 2006 - 01:02 PM

Prezados,

Estou encontrando problemas no envio de e-mails utilizando o ''Exchange 2000''

Todas os e-mails enviadas por meu servidor ao domínio YAHOO retornam com a mensagem abaixo:

--------------------------------------------------------------------
Sua mensagem não foi recebida por um ou mais dos destinatários.

Assunto : xxxxxxxxxxxxxxxxxxxxxxxx
Enviada em: 20/03/2006 15:31

Não foi possível encontrar os seguintes destinatários:
usuario@yahoo.com.br em 20/03/2006 20:59

Não foi possível entregar a mensagem no limite de tempo especificado. Tente novamente ou entre em contato com o administrador.
--------------------------------------------------------------------

Caso alguém possa ajudar...
Desde já agradeço pela atenção,

Éverson Souza
eversonsouza@gmail.com



#2 augustolc    

augustolc
  • Participante
  • 118 mensagens

Publicado 21 March 2006 - 03:59 PM

olá everson.


Eu tbém to tendo este problema, mas o meu é com o Hotmail.com.

Eu ainda não consegui resolver o problema, o meu começou de uma hora para outra.

Faz tempo que você está com este problema?

Já verificou se é blacklist?

Por acaso o seu DNS externo é da telefônica?

 


#3 eversonsouza    

eversonsouza
  • Participante
  • 35 mensagens

Publicado 21 March 2006 - 04:37 PM


Este problema começou há alguns dias. Já verifiquei se era alguma blacklist e não encontrei nenhum registro.

Meu DNS externo é da Telemar.

#4 augustolc    

augustolc
  • Participante
  • 118 mensagens

Publicado 21 March 2006 - 05:13 PM

Everson, acabei de resolver o meu problema.

Verifica se o seu problema não é o mesmo.

Após muito verificar.............

Ví que o Antivírus estava retardando a entrega da mensagem, parei o serviço.

 

Valeu.

 

Augusto

 


#5 eversonsouza    

eversonsouza
  • Participante
  • 35 mensagens

Publicado 22 March 2006 - 08:19 AM

Negativo. Não está associado ao servico do anti virus.

O problema persiste.

#6 mgr    

mgr
  • Participante
  • 114 mensagens

Publicado 30 July 2007 - 10:05 AM

Everson pelo que vi em outro tópico você consegui resolver o problema (politicas de seguranca dos dominios \'\'yahoo\'\' por exemplo) você poderia nos explicar como resolveu ? Quais passos seguir...

Att,
.: Mateus Gr ® - mateusgr@hotmail.com. :.
" Morre lentamente, quem abandona um projeto antes de iniciá-lo, não pergunta sobre um assunto que desconhece, ou não responde algo que sabe. "