Jump to content


Foto

Mensagem chega mas nao sai da caixa de saida



Existem 4 respostas neste tópico

#1 Leokosta    

Leokosta
  • Participante
  • 42 mensagens

Publicado 06 February 2007 - 03:13 PM

Ola, tenho o outlook express, e quando mando uma msg, ela chega no destinatario. mas não sai da caixa de saida. Resultado: toda vez que envio e recebo msgs, elas vao várias vezes com o mesmo e-mail. Já apaguei o DBX da caixa de saida, mandei compactar, apaguei tudo e fiz a importaçao de novo, nada deu certo.


Quando clico em enviar e receber, aparece que deu erro ( apesar da msg chegar ao destinatario ), mas na caixinha aparece erro em branco, sem nenhum código.


 


alguém pode me ajudar ? Obrigado.



PUBLICIDADE  
 

#2 Dig@o    

Dig@o
  • Participante
  • 25 mensagens

Publicado 06 February 2007 - 07:39 PM

Crie uma nova identidade, configura sua conta de email e teste o envio...



#3 adecaol    

adecaol
  • Participante
  • 2 mensagens

Publicado 01 July 2008 - 03:02 PM

Fera, tenta o seguinte:

deu o msm problema com um aki e deu certo...

Talvez, nao sei se eh pelo tamanho, pode ter o arquivo Itens Enviados.dbx com problema.
Tente renomeá-la com o outlook fechado, e com o novo nome, abra o outlook e veja se deu certo...
a pasta que ele se localiza eh a seguinte: (ps.: nao copie o caminho que nao ira dar certo, e algumas pastas estao ocultas)

C:\Documents and Settings\<USUÁRIO>\Configurações locais\Dados de aplicativos\Identities\<CÓDIGO>\Microsoft\Outlook Express

se tiver dado certo, faça o seguinte, feche o Outlook, renomeie esse arquivo com um nome por exemplo Itens Enviados Antigos.dbx e tire-o da pasta. abra o Outlook, e crie uma pasta com o msm nome do arquivo, sem o ".dbx".

feche o outlook e volte o arquivo antigo para a pasta.

agora, abra o Outlook novamente... você tera outra pasta (Itens Enviados Antigos) e dentro dela você tera os emails enviados de antes...

espero ter ajudado...

e aproveitando, esse eh o blog de um primo meu... o kra eh gente boa pra karai, e ajuda sempre que possivel...


abraços


#4 sergio mingardo    

sergio mingardo
  • Participante
  • 1 mensagens

Publicado 09 November 2010 - 02:24 PM

Ola Digao
Poderia me desenhar isso acho que só faço cagada no meu outlook
Acho que é virus numa maldita corrente que me enviaram, pois não consigo enviar mais nada.
A cx de saida fica travada.
Como fço isso passo a passo.
Grato fico no aguardo

Crie uma nova identidade, configura sua conta de email e teste o envio...


[/quote]

#5 mmacam    

mmacam
  • Participante
  • 1 mensagens

Publicado 11 January 2011 - 05:49 PM

Este erro já aconteceu comigo VÁRIAS VEZES, quase sempre que tenho que recolocar email em máquina nova, inclusive de ontem até hoje.

Não creio nas respostas acima, da minha experiência SEMPRE SE TEM QUE REMOVER A CONTA e reinserir, ficando-se atento às configurações, em especial no que deve ser marcado (requer autenticação ?) e número de porta, que são dados diferentes para CADA PROVEDOR.
As instruções que constam na internet NÃO ACOMPANHAM as mudanças desses provedores, o Terra oscila muito e o Gmail tem nuances para cada OutLook nem sempre expressas claramente, tem-se que pesquisar.
Por exemplo QUASE NADA do answers yahoo pode ser aproveitado. Raramente. Inclusive não há crítica à seriedade das respostas.
Para agravar, alguns provedores, por exemplo o inter.net NÃO REPASSAM, por telefone, as instruções corretas, variam de atendente a atendente (aliás este provedor é minha cruz, tenho que mantê-lo e TUDO o que acontece de suas instabiliades eles responsabilizam "a sua máquina" ; "a sua banda larga", é um terror. Não se responsabilizam, tenho provas escritas do que afirmo).

De qualquer modo, repito, JAMAIS DEIXOU DE FUNCIONAR o remover a conta e inserir novamente, com parâmetros corretos, repito, nas abas GERAL, SERVIDOR, AVANÇADO, em especial os NUMEROS DE PORTA DO SERVIDOR, entrada e saída.


PUBLICIDADE