Ganhe dinheiro  escrevendo tutoriais para o Fórum do BABOO! Conheça os Tutoriais Pagos 2016

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Lutero

como configurar o TP-Link TL-WR543G

11 posts neste tópico

Tá dificil configurar esse TL-WR543G 54M Wireless AP Client Router

tem algumas configurações que não to conseguindo fazer para funcionar

detalhe:

-recebo de um roteador (do meu vizinho) via cabo em casa e quando colocava um Dlink 514 emprestado até conseguia funcionar a contento. Foi comprar um desses TP-Link (porque percebi que era superior, antena, ship,...)e não consegui mais.

-o problema não é só já receber de um roteador. O 543 é também um AP (access point) e por conta disso não consigo. Quero tanto receber no Notebook da minha rede compartilhada (condominio)quanto de uma outra rede vizinha disponível aberta do outro lado da rua (ou aumentar esse sinal para receber melhor com o AP)

conto com ajudas pois nos tutoriais por aqui só falam dos DLink e LinkSys


Sempron 2.6 / A7V880 / 160 gb sata / 768 Mb / combo LG / dvdrw LG / MSI fx 5200 128-64 TD128-8911 / PixelView PlayTV /Windows XP sp2 versão 3

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou te enviando por MP um link de um site que contem varios manuais do TP-Link. Nao vou postar aqui abertamente pois nao sei se é permitido, mas da uma olhada nas suas mensagens depois. Abraço.

0

Compartilhar este post


Link para o post
Compartilhar em outros sites
estou te enviando por MP um link de um site que contem varios manuais do TP-Link. Nao vou postar aqui abertamente pois nao sei se é permitido, mas da uma olhada nas suas mensagens depois. Abraço.

ei manda pra mim também pois, to com o mesmo problema, estou precisando, colocor um tp-link como repetidor, mas ta escuro...

luizjrss@globo.com

muito obrigado amigo...

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

também estou com problemas a configurar ele.

Estou tentando colocar como AP de um outro TP-Link, o WR542G, mas a documentação não explica nada direito.

Ele fala que assim que conecta com o router principal, a WAN deveria ser desabilitada e ele funcioar como AP.

Mas alem de continuar pegando IP dele, não enchergo os outros micros da rede, nem acesso a internet via o outro roteador.

Não sei se tem que configurar alguma coisa a mais.

Se puder me mandar o manual, fico grato.

PS: O manual do site, eu tenho, mas é pessimo.

0

Compartilhar este post


Link para o post
Compartilhar em outros sites
estou te enviando por MP um link de um site que contem varios manuais do TP-Link. Nao vou postar aqui abertamente pois nao sei se é permitido, mas da uma olhada nas suas mensagens depois. Abraço.

Colega, poderia enviar para mim também

Obrigado,

"rcantu06@terra.com.br"

rcantu

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

eae tem como enviar para mim também o site...??

trajanowilliam@msn.com

estou te enviando por MP um link de um site que contem varios manuais do TP-Link. Nao vou postar aqui abertamente pois nao sei se é permitido, mas da uma olhada nas suas mensagens depois. Abraço.

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

por favor me manda esse tutorial no meu email...obrigado

paulo@gepbrasil.com.br

0

Compartilhar este post


Link para o post
Compartilhar em outros sites
estou te enviando por MP um link de um site que contem varios manuais do TP-Link. Nao vou postar aqui abertamente pois nao sei se é permitido, mas da uma olhada nas suas mensagens depois. Abraço.

mande pra também cara pois estou amarrado com 50 pratas para fazer isso funcionar. tenho um tplink 543g e não consigo configurar para ser cliente e receber de outro rádio. se puder realmente me ajudar agradeço.

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou te enviando por MP um link de um site que contem varios manuais do TP-Link. Nao vou postar aqui abertamente pois nao sei se é permitido, mas da uma olhada nas suas mensagens depois. Abraço.

 

Porfavor  manda pra mim também pois, to com o mesmo problema...

rubenscurtydelima@ymail.com

muito obrigado amigo...

0

Compartilhar este post


Link para o post
Compartilhar em outros sites
    • 2 Mensagens
    • 45 Visualizações
    • 2 Mensagens
    • 93 Visualizações
    • 1 Mensagens
    • 51 Visualizações
    • 5 Mensagens
    • 231 Visualizações
    • 1 Mensagens
    • 175 Visualizações