Jump to content

Foto

Pagina Web Bloqueada Por Avast!



Existem 4 respostas neste tópico

#1 Androfsky    

Androfsky
  • Participante
  • 298 mensagens

Publicado 31 July 2007 - 12:36 AM

Ola amigos, bom toda vez que eu tento entrar na net pela primeira vez aparece um quadrado cinza do avast no meio da tela escrito no meio "avast script blocker" e nao carrega mais a pagina e fica em branco dizendo que a pagina nao pode ser carregada, dai tenho que desconectar e reconectar,

entao a pagina aparece o mesmo aviso so que desta vez some o aviso e eu consigo navegar normal, alguém pode me ajudar e dar uma sugestao para que eu consiga me conectar de primeira, obrigado

Arquivos Anexados




 

#2 Deyvison    

Deyvison
  • Participante
  • 484 mensagens

Publicado 31 July 2007 - 07:49 AM

Isso em todas as páginas? Tenta desabilitar esse recurso do Avast. Ou então, testa removendo algum "Script" que tem lá para bloquear algo.

Espero ter ajudado.

Desenvolvedor PHP
http://blog.deyvisonrocha.com.br | Blog pessoal.

 


#3 ice_blue    

ice_blue
  • Participante
  • 7 mensagens

Publicado 31 July 2007 - 10:21 AM

Não é por nada mais que pagina você tava tentando acessar?
Porque eu nunca entrei em pagina pornograficas ou sites de crackes, porisso as paginas que acessei nunca foram bloqueadas pelo avast e olha que usei ele durante 1 ano...analisa bem a pagina que você tentou entra e se quiser entra desabilita esse recurso...

#4 Androfsky    

Androfsky
  • Participante
  • 298 mensagens

Publicado 05 August 2007 - 07:52 PM

Isso em todas as páginas? Tenta desabilitar esse recurso do Avast. Ou então, testa removendo algum "Script" que tem lá para bloquear algo.

Espero ter ajudado.

Bom obrigado pela sua ajuda mas o único jeito de eu me conectar de primeira foi fazendo o seguinte


eu abro o discador da itelefonica e no campo onde tem o nome e depois a senha apago os dois
dai coloco de novo e clico em conectar,
quando a pagina carrega abre novamente aquela mensagem de script bloker do avast, mas a pagina carrega normalmente, entao vo deixar assim mesmo

obrigado

#5 Androfsky    

Androfsky
  • Participante
  • 298 mensagens

Publicado 29 August 2007 - 08:08 PM

Geralmente este problema ocorre quando se poe um numero de serial no programa diferente do que veio com ele, eu tive muita dor de cabeça ate descobrir, pois o avast bloqueia o acesso a internet, e mesmo estando conectado nao é possivel navegar pela net,


clica com o botão direito em cima do icone do avast
vai em proteção residente
bloqueador de scripts
personalizar
desmarque a caixinha do seu respectivo navegador
da ok
pronto,

nao apareceu mais a mensagem e nem bloqueou o acesso a internet