Ganhe dinheiro  escrevendo tutoriais para o Fórum do BABOO! Conheça os Tutoriais Pagos 2016

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Lateus

ruido na caixa de som

12 posts neste tópico

Montei um PC c/ p5k-se, p.c2D E6750, M2Ghz, placa V. Ati 550, Hd160 sata, fonte sevent 550. Esta ocorrendo um ruido estranho na caixa de som eu desistalei o Drive de som e reinstalei mais o problema permanece é so mexer no mouse e na barra de rolagem para perceber o ruido se alguém poder me ajudar eu agradeço.

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

isso também acontece comigo, dizem q eh a placa mae da asus q eh um lixo mesmo, ai mandaram eu por uma placa de som, mas como vou por uma placa de som, a garantia de 1 ano q tenho nao vai valer +

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa Tarde pessoal.

Eu vejo isto acontecer muito. As pessoas pensam em quase todos os detalhes na hora de montar um computador mas esquecem de algo extremamente importante.

O aterramento da tomada onde o computador é ligado. Se as pessoas não tem um bom aterramento, com certeza terá efeitos no computador, como choques eletricos ao encostar as maos ou o braço no gabinete até zumbidos nas caixas de som.

Portanto, para eliminar parte destes problemas, uma tomada aterrada é OBRIGATORIO.

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Lupa, você tem razão sobre a importância do aterramento. Já montei alguns PC. Como plll com uma placa soyo dava choque no monitor, asus p5vdc-x, p5L-mx, mesmo sem o aterramento não ocorria esse ruído, espero que problema seja esse, porque eu acabei de fazer um teste na saída de áudio frontal do gabinete, com o headphone e não acontece nada, verifiquei a configuração, 1º é conectar o plug e o som sair no headphone, 2º é sair ao mesmo tempo na caixa e headphone, mais nada acontece, o aterramento vou tentar resolver apesar de usar nobreak, obrigado pela sua ajuda.

0

Compartilhar este post


Link para o post
Compartilhar em outros sites
isso também acontece comigo, dizem q eh a placa mae da asus q eh um lixo mesmo, ai mandaram eu por uma placa de som, mas como vou por uma placa de som, a garantia de 1 ano q tenho nao vai valer +

DEsculpe mas as placas-mãe da Asus são uma das melhores do mercado !!


"Não basta conquistar a sabedoria, é preciso compartilha-la"

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Lupa, eu ainda não tive tempo de resolver o aterramento, mais fiz um teste simples coloquei o headphone no lugar da caixa de som o ruido acabou, mais ainda não consequi resolver a falta de sinal no conector dianteiro do gabinete.

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi Lateus.

Sobre o som nas caixas ficarem ativos quando se coloca o headset frontal. Isto muito provavel é a forma que você ligou os fios na placa mae. A respeito do zumbudo ao mexer o mouse, eu tive um problema assim uma vez mas com o Windows XP e para amenizar o problema nas coonfigurações de som do windows ( mixer ) eu desabilitei uma opção chamada Auxiliar. Só que no Windows Vista eu nao procurei ainda.

Da uma olhada ai no mixer e procura algo sobre o auxiliar, se encontrar, pode desabilitar sem problemas, a nao ser que você use a entrada auxiliar.

Bem. isto é o que eu posso te dizer.. espero que encontre uma solucao definitiva.

Falou. !

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu tenho um zumbido desses, me parece que é algo relacionado com ondas megahertz, minha mobo é uma asus P5VD1-x, o aterramento do meu PC está tudo ok. Por exemplo quando eu coloco o meu celular na mesa do PC e alguém liga, uns dois segundos antes as caixinhas de som começam a dar esse zumbido já desative a entrada auxiliar e o problema persiste, alguém saberia o que está acontecendo, eu também estou aqui para aprender, um abraço à todos!

0

Compartilhar este post


Link para o post
Compartilhar em outros sites
eu tenho um zumbido desses, me parece que é algo relacionado com ondas megahertz, minha mobo é uma asus P5VD1-x, o aterramento do meu PC está tudo ok. Por exemplo quando eu coloco o meu celular na mesa do PC e alguém liga, uns dois segundos antes as caixinhas de som começam a dar esse zumbido já desative a entrada auxiliar e o problema persiste, alguém saberia o que está acontecendo, eu também estou aqui para aprender, um abraço à todos!

Amigo isso é totalmente normal, o caso do celular, se você fala no celular perto das caixas de so de um PC ligado

ele trasmite uns ruido sim !!!

Acontece todos os dias comigo, em casa, na casa de amigos, na escola, parentes ...

enfim qualquer PC !!

ABraços


"Não basta conquistar a sabedoria, é preciso compartilha-la"

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

tem certeza? Então tudo bem obrigado pela resposta, Valeu

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Paulo, o Thiago tem razão quando o sinal do celular estar com maior intencidade a onda maguinetica acaba causando interferencia no sistema de som provocando chiado.

Lupa, o sistema de som tem essa opição de deixar a caixa ativa ou não, só quando eu coloco o plug do headphone na parte dianteira do gabinete não acontece nada, eu segui a orientação do manual da placa-mãe e do gabinete eu ainda tenho que testar o microfone na parte dianteira e trazeira, quando tiver alguma resposta eu post.

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

ok obrigado lateus!

0

Compartilhar este post


Link para o post
Compartilhar em outros sites
    • 2 Mensagens
    • 374 Visualizações
    • 15 Mensagens
    • 766 Visualizações
    • 2 Mensagens
    • 183 Visualizações
    • 3 Mensagens
    • 173 Visualizações
    • 6 Mensagens
    • 70164 Visualizações