#

Jump to content

  • Login via Facebook Login com Twitter
  • Cadastre-se no Fórum do BABOO!





 

Foto

Problemas com Internet explorer7 e java


Minimizar/MaximizarImagens para Papel de Parede

  • Cavalos - 25
  • Flores - 55
  • Gatinho peludo curioso
  • Jogos - 34
  • Paisagens e animais - 38
  • Motos off-road - 30
  • Espaço - 25
  • Natureza Morta - 25
  • Fogo - 16
  • Motos off-road - 70

  • Faça login para responder
Existem 4 respostas neste tópico

#1
Link desta mensagem
diegohp

diegohp
  • Participante
  • 13 mensagens

Publicado 10/dez/07 03:38 h

E ai galera estou com o seguinte problema estou tentando acessar o Siscomex no site da receita federal
porem na hora de carregar da o erro


" Este tipo de cliente em cache não é suportado com navegadores ativados por java2.
consulte o administrador do HOD para obter detalhes adicionais "

sei que é referente ao java mais não consegui resolver, instalei a versão 6 do java mais não adiantou
li alguma coisa de java 1 e java 2 mais não saquei muito bem

alguém me ajude por favor, IE 7

Publicidade
Publicidade

#2
Link desta mensagem
diegohp

diegohp
  • Participante
  • 13 mensagens

Publicado 11/dez/07 08:51 h

E ai galera estou com o seguinte problema estou tentando acessar o Siscomex no site da receita federal
porem na hora de carregar da o erro
" Este tipo de cliente em cache não é suportado com navegadores ativados por java2.
consulte o administrador do HOD para obter detalhes adicionais "

sei que é referente ao java mais não consegui resolver, instalei a versão 6 do java mais não adiantou
li alguma coisa de java 1 e java 2 mais não saquei muito bem

alguém me ajude por favor, IE 7



problema solucionado...

como ninguem postou vou dizer oque eu fiz para resolver o problema...

IE6

ferramentas -> opções de internet -> avançadas

desativei o java Sun e habilitei somente o da Microsoft VM

Problema resolvido pode fechar o tópico

#3
Link desta mensagem
viniciusantonio

viniciusantonio
  • Participante
  • 39 mensagens

Publicado 14/dez/07 11:57 h

Fiz essas alterações,mas não deu certo

problema solucionado...

como ninguem postou vou dizer oque eu fiz para resolver o problema...

IE6

ferramentas -> opções de internet -> avançadas

desativei o java Sun e habilitei somente o da Microsoft VM

Problema resolvido pode fechar o tópico


Vinicius Antonio

#4
Link desta mensagem
diegohp

diegohp
  • Participante
  • 13 mensagens

Publicado 25/dez/07 07:39 h

Fiz essas alterações,mas não deu certo

cara mais você tem que ver se você tem o Microsoft java virtual machine.. instalado se não tiver baixa instala
depois você ativa no navegador....
da certo sim cara.. ve certinho
qualquer coisa posta ai

#5
Link desta mensagem
warman74

warman74
  • Participante
  • 2 mensagens

Publicado 10/ago/08 09:46 h

cara mais você tem que ver se você tem o Microsoft java virtual machine.. instalado se não tiver baixa instala
depois você ativa no navegador....
da certo sim cara.. ve certinho
qualquer coisa posta ai



ONDE EU BAIXO O Microsoft java virtual machine ???

manda o link ...



  Publicidade  
Publicidade