Jump to content

Foto

ÍCONE COM FUNDO AZUL



  • Tópico fechado Tópico fechado
Existem 9 respostas neste tópico

#1 mvdesigner    

mvdesigner
  • Participante
  • 152 mensagens

Publicado 07 February 2008 - 11:20 AM

Prezados Colegas,

A situação é o seguinte:

Criei uma OU pra cada usuário da empresa para personalizar o papel de parede de cada usuário. Deu certo. Se não fosse o fundo dos ícones nas estações dos usuários que ficaram com o fundo azul!

Alguém pode me ajudar?


Muito obrigado

______________________________________________________
Marcos Vinícius
SUPORTE TÉCNICO
CONASP
FORTALEZA - CE


#2 rbortolatto    

rbortolatto
  • Participante
  • 183 mensagens

Publicado 07 February 2008 - 12:03 PM

Prezados Colegas,

A situação é o seguinte:

Criei uma OU pra cada usuário da empresa para personalizar o papel de parede de cada usuário. Deu certo. Se não fosse o fundo dos ícones nas estações dos usuários que ficaram com o fundo azul!

Alguém pode me ajudar?
Muito obrigado



Isso também tah acontecendo comigo !!!
Coloco o wallpaper padrão da empresa , bloqueio ele no Gpedit e os icones ficam com fundo azul !!!
Tirar o fundo azul dos icones eu ate consigo, mas dae o wallpaper não funciona :(

<=RACING IS IN MY BLOOD - CORRER ESTÁ NO MEU SANGUE=>
<==============POWERED BY RAFINHA============>

#3 mvdesigner    

mvdesigner
  • Participante
  • 152 mensagens

Publicado 07 February 2008 - 12:07 PM

Me diz como você consegue tirar o fundo azul dos ícones!

______________________________________________________
Marcos Vinícius
SUPORTE TÉCNICO
CONASP
FORTALEZA - CE


#4 f-o-x    

f-o-x
  • Participante
  • 3463 mensagens

Publicado 07 February 2008 - 12:11 PM

Prezados Colegas,

A situação é o seguinte:

Criei uma OU pra cada usuário da empresa para personalizar o papel de parede de cada usuário. Deu certo. Se não fosse o fundo dos ícones nas estações dos usuários que ficaram com o fundo azul!

Alguém pode me ajudar?


Muito obrigado


Amigo,

Tente fazer o seguinte:

BOTÃO DIREITO NA ÁREA DE TRABALHO >> PROPRIEDADES >> ÁREA DE TRABALHO

Como "Plano de Fundo", deixe como "(nenhun)", dê "Aplicar" e coloque o seu Wallpaper novamente, veja se funcione. (Y)

Abraços.

#5 Caio Alexandre    

Caio Alexandre
  • Participante
  • 1177 mensagens

Publicado 07 February 2008 - 12:31 PM

Me diz como você consegue tirar o fundo azul dos ícones!



Botão direito em Meu computador > Propriedades > Guia Avançado > 1º botão Configurações > Guia Efeitos Visuais > Usar sombras subjacentes para rótulos de ícones na área de trabalho. Veja se funciona
PC: ASUS M3A78 | AMD Phenom X3 8450 - 2,1 GHz | Kingston 4 GB DDR2/800 MHz | HD Samsung 500 GB | ZOGIS NVIDIA GeForce 8500 GT - 512 MB | 400W reais | Windows 7 Professional SP1

MacBook Pro (Late 2011): Intel Core i5-2435m - 2,4 GHz | 4 GB DDR3 1333 MHz | HD Toshiba 500 GB
Última atualização: 29/04/2012 - 19h25

#6 mvdesigner    

mvdesigner
  • Participante
  • 152 mensagens

Publicado 07 February 2008 - 05:56 PM

Conforme indicaram, eu fiz e nada aconteceu!

______________________________________________________
Marcos Vinícius
SUPORTE TÉCNICO
CONASP
FORTALEZA - CE


#7 Silas Matos    

Silas Matos
  • Participante
  • 4670 mensagens

Publicado 08 February 2008 - 07:37 AM

Vá em Iniciar > Executar e digite desk.cpl ,0
Clique no botão Personalizar área de trabalho...
Vá na aba Web e desmarque a opção Bloquear itens na área de trabalho
Clique em ok, ok novamente, e veja se resolve.

#8 mvdesigner    

mvdesigner
  • Participante
  • 152 mensagens

Publicado 08 February 2008 - 11:56 AM

Amigo não resolveu não!
Ainda estou com o problema e o bom é que a diretoria da empresa está me questionando o pq do fundo azul!

(Y)

______________________________________________________
Marcos Vinícius
SUPORTE TÉCNICO
CONASP
FORTALEZA - CE


#9 Silas Matos    

Silas Matos
  • Participante
  • 4670 mensagens

Publicado 08 February 2008 - 01:49 PM

Vá em Iniciar > Executar e digite gpedit.msc
Navegue até Configurações do usuário > Modelos administrativos > Área de trabalho > Active Desktop
Defina as seguintes opções:

Ativar Active Desktop...............................Não-configurado
Desativar o Active Desktop........................Não-configurado
Desativar todos os itens............................Desativado
Proibir alterações.....................................Desativado
Proibir a adição de itens............................Desativado
Proibir a exclusão de itens..........................Desativado
Proibir a edição de itens.............................Desativado
Proibir o fechamento de itens......................Desativado
Adicionar/excluir itens................................Não-configurado
Papael de parede do Active Desktop.............Não-configurado
Permitir somente papel de parede de bitmap...Desativado

Feche o Diretivas de grupo
Vá em Iniciar > Executar e digite sysdm.cpl ,3
Em Desempenho clique no botão Configurações
Marque a opção Usar sombras subjascentes para rótulos de ícones na área de trabalho
Clique em ok e ok

Vá em Iniciar > Executar e digite desk.cpl ,0
Clique no botão Personalizar área de trabalho...
Vá na aba Web e veja se a opção Bloquear itens na área de trabalho está desmarcada.
Clique em ok e veja se resolve.

#10 mvdesigner    

mvdesigner
  • Participante
  • 152 mensagens

Publicado 08 February 2008 - 05:16 PM

UP!!!!!!!!

Vale mano, deu certo! O fundo azul sumiu, mas não precisei seguir a última alteração!


Muito obrigado!

______________________________________________________
Marcos Vinícius
SUPORTE TÉCNICO
CONASP
FORTALEZA - CE