Jump to content


Foto

Erro ao iniciar o Outlook



Existem 4 respostas neste tópico

#1 Papaula    

Papaula
  • Participante
  • 14 mensagens

Publicado 31 March 2008 - 10:35 AM

Ao tentar conectar o outlook dá o seguinte erro:

O servidor respondeu com um erro. Conta: 'pop3.ig.com.br', Servidor: 'pop3.ig.com.br', Protocolo: POP3, Resposta do servidor: '-ERR Cannot connect to POP server 72.14.247.204 (72.14.247.204:110), connect error 10060', Porta: 110, Segura (SSL): Não, Erro do servidor: 0x800CCC90, Nº do erro: 0x800CCC90

Sendo que antes não dava o erro. Alguém sabe o que fazer, estava olhando e quando configuramos uma nova conexão pede para conectar a uma rede privada via conexão diau- up linha telefonica(modem ou ISDN) lá dá mensagem que o modem está desistalado.

PUBLICIDADE  
 

#2 Louck    

Louck
  • Participante
  • 275 mensagens

Publicado 31 March 2008 - 12:35 PM

Hi. Como solução alternativa para esse problema, você pode separar suas contas POP3 em pequenos grupos de Envio/Recebimento e conectar-se a cada um desses grupos separadamente. Para fazer isso, execute as seguintes etapas:
1. No menu Ferramentas, aponte para Configurações de envio/recebimento e clique em Definir grupos de envio/recebimento.
2. Clique em Novo. Na caixa Nome do Grupo de Envio/Recebimento, digite o nome que deseja atribuir a esse grupo.
3. No painel à esquerda, em Contas, clique na conta que deseja incluir no grupo e marque a caixa de seleção Incluir conta neste grupo de envio/recebimento.
4. Marque as caixas de seleção Enviar itens de email e Receber itens de email.
5. Clique em Baixar item completo, incluindo anexos e em OK.
6. Repita as etapas 3 a 5 para cada conta que deseja incluir no grupo de Envio/Recebimento.
7. Para criar outro grupo de Envio/Recebimento e adicionar uma conta a esse grupo, repita as etapas 2 a 6.
8. Após criar todos os grupos de Envio/Recebimento desejados, clique em Fechar.
9. Para enviar e receber email para cada grupo criado, clique em Ferramentas, aponte para Envio/Recebimento e clique no nome do grupo de Envio/Recebimento desejado.
Asus M2N68-AM SE2
AMD Athlon™ II X2 240 Processor
2GB DDR2 Kingston 800mhz
SevenTeam ST-460BKM 460W
GF 7300SE 512MB
HD Samsumg 320GB SATAII
Samsumg B2030 20' LCD
Drive combo LG

#3 Papaula    

Papaula
  • Participante
  • 14 mensagens

Publicado 31 March 2008 - 12:48 PM

[quote name='Louck' post='2714543' date='31/03/08'] O problema que não consigo, em ferrramentas, não tem configurações de envio/recebimento.

Queria saber se eu resetar o modem será que dará resultado.

#4 Louck    

Louck
  • Participante
  • 275 mensagens

Publicado 01 April 2008 - 04:29 PM

Talvez resolva, mas tente seguir estes procedimentos que coloquei primeiro.
Asus M2N68-AM SE2
AMD Athlon™ II X2 240 Processor
2GB DDR2 Kingston 800mhz
SevenTeam ST-460BKM 460W
GF 7300SE 512MB
HD Samsumg 320GB SATAII
Samsumg B2030 20' LCD
Drive combo LG

#5 Papaula    

Papaula
  • Participante
  • 14 mensagens

Publicado 02 April 2008 - 11:51 AM

[ Fiz e não deu certo deu a seguinte mensagem:



A tarefa 'pop3.ig.com.br - Recebendo' relatou um erro (0x80042108) : 'O Outlook não pode se conectar ao seu servidor de entrada de emails (POP3). Se você continuar a receber esta mensagem, contate o administrador do servidor ou o provedor de serviços de Internet (ISP).'


PUBLICIDADE