#

Jump to content

  • Login via Facebook Login com Twitter
  • Cadastre-se no Fórum do BABOO!





 

Foto

Como abrir as portas no modem D-LINK DSL - 500B


Minimizar/MaximizarImagens para Papel de Parede

  • Cavalos - 13
  • Borboleta - 23
  • Motos off-road - 02
  • Bing - Foto 14
  • Aviões do futuro - 19
  • Paisagens e animais - 29
  • Chocolate - 06
  • Cidades - 26
  • Cães - 08
  • Paisagem - 53

  • Faça login para responder
Existem 4 respostas neste tópico

#1
Link desta mensagem
ZHI.757

ZHI.757
  • Participante
  • 15 mensagens

Publicado 27/set/08 08:17 h

Como faço para abrir o modem DSL- 500B

já tentei digitar o numero padrão (10.1.1.1 ) mas dá erro. gostaria de outra maneira de fazer isso.
porque é preciso abrir as portas para instalar o emule e ter o máximo de velocidade no download. aguardo resposta. obrigado!!

Publicidade
Publicidade

#2
Link desta mensagem
Newbie

Newbie
  • Participante
  • 3.168 mensagens

Publicado 28/set/08 04:02 h

Para abrir portas a forma mais simples é acessando o Dlink 500B pelo 10.1.1.1 ou 192.168.254.254

Se apresentar erros ao acessar; fixe o IP da placa de rede no range do modem que deve resolver.

#3
Link desta mensagem
ZHI.757

ZHI.757
  • Participante
  • 15 mensagens

Publicado 28/set/08 11:07 h

Obrigado cara!! mas, será que você poderia fazer um tutorial de com configura as portas do modem. vlw!!!!!!!!

#4
Link desta mensagem
Newbie

Newbie
  • Participante
  • 3.168 mensagens

Publicado 29/set/08 12:25 h

No link, abaixo, tem tudo o que você precisa.

http://www.portforwa...L-500Bindex.htm

#5
Link desta mensagem
ZHI.757

ZHI.757
  • Participante
  • 15 mensagens

Publicado 18/out/08 10:30 h

Seguindo a norma do forum,procurei saber se tinha topicos relacionado com o problema antes de posta um novo topico.

Como iniciei este topico alguns dias atrás,achei melhor fazer a pergunta aqui mesmo.


Tentei de todas as maneiras possiveis ,e não deu certo,seguir passo a passo o tutorial no site da DLINK mesmo assim continuou com ID baixo,coloquei na pasta de compatilhamento varios arquivos continuou baixo,agora quero desinstalar o emule, mas como faço para ter novamente a configuração padrão do modem.

Mas uma coisa, eu já usava antes de instalar o emule, o BITCOMET e funcionava perfeitamente a taxa de download era em media de 35kb/s,agora não passa de 5kb/s. Isso tem alguma coisa haver por ter modificado a configuração padrão do modem ou não?


  Publicidade  
Publicidade