Ganhe dinheiro  escrevendo tutoriais para o Fórum do BABOO! Conheça os Tutoriais Pagos 2016

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

baltazar.guerra

Micro Positivo trava no post...

9 posts neste tópico

galera é o seguinte estou com um micro positivo que trava ao iniciar, quando ligo o PC ele apresenta uma tela com o logotipo da positivo com uma mensagem " Press [tab] to show POST screen or DEL to SETUP" e trava dai preciso reiniciar. As vezes pressionando [tab] ele passa da tela do logotipo e inicia normalmente.

alguém ja viu isso??? por favor me ajude...

0

Compartilhar este post


Link para o post
Compartilhar em outros sites
galera é o seguinte estou com um micro positivo que trava ao iniciar, quando ligo o PC ele apresenta uma tela com o logotipo da positivo com uma mensagem " Press [tab] to show POST screen or DEL to SETUP" e trava dai preciso reiniciar. As vezes pressionando [tab] ele passa da tela do logotipo e inicia normalmente.

alguém ja viu isso??? por favor me ajude...

quando ele tiver reiniciando aperta F8, e ao entrar no modo seguro escolha ultima configuração valida, provavelmente ele vai inicializar normalmente, voce pode também, usar a configuração default, no BIOS, apertando F7 em alguns ou F5, dando y e enter, veja lá se da certo?

0

Compartilhar este post


Link para o post
Compartilhar em outros sites
galera é o seguinte estou com um micro positivo que trava ao iniciar, quando ligo o PC ele apresenta uma tela com o logotipo da positivo com uma mensagem " Press [tab] to show POST screen or DEL to SETUP" e trava dai preciso reiniciar. As vezes pressionando [tab] ele passa da tela do logotipo e inicia normalmente.

alguém ja viu isso??? por favor me ajude...

Normalmente quando começa a ter esses problemas,a nivel de hardware, ha indicios de ser problemas na memória, principalmente inicio de oxidação nos contatos. Aconselharia a limpar os contatos de pente de memória com alcool isopropilico.


assby3mkII.jpg

Dragon_Fan.jpg

0

Compartilhar este post


Link para o post
Compartilhar em outros sites
quando ele tiver reiniciando aperta F8, e ao entrar no modo seguro escolha ultima configuração valida, provavelmente ele vai inicializar normalmente, voce pode também, usar a configuração default, no BIOS, apertando F7 em alguns ou F5, dando y e enter, veja lá se da certo?

mas isso ja é opção do windows, o que nao é o caso, pois o problema ocorre durante o post.

0

Compartilhar este post


Link para o post
Compartilhar em outros sites
Normalmente quando começa a ter esses problemas,a nivel de hardware, ha indicios de ser problemas na memória, principalmente inicio de oxidação nos contatos. Aconselharia a limpar os contatos de pente de memória com alcool isopropilico.

ja troquei a memória e o problema continua ja nao sei o que fazer.

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tentou resetar a BIOS? Já tive um problema muito parecido com o seu, após o reset da BIOS nunca mais travou no post.


0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa dica, mas no meu caso nao resolveu...continua travando.

A placa-mãe é uma Asus P5VDC-TVM, se alguém tiver alguma dica por favor manda ae.

0

Compartilhar este post


Link para o post
Compartilhar em outros sites
Já tentou resetar a BIOS? Já tive um problema muito parecido com o seu, após o reset da BIOS nunca mais travou no post.

Resetei a BIOS, mas nao funcionou. Meu micro continua travando na tela da Positivo.

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, arrume um cd do LINUX (eu uso o KURUMIN), e tente rodar pra ver o que acontece, OK? Pode ser que te dê alguma idéia de onde está o defeito. Outra sugestão válida é ir testando peça por peça, até encontrar a danada. Como estão as temperaturas, pasta térmica, cooler e demais? Tente ao trocar as memos, passar um spray limpa-contato/isopropílico no SLOT, valeu? Poste resultados


silvio_nova.jpg
 

0

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico é muito antigo e está impedido de receber novos posts. Se você quiser ajuda ou suporte, crie um novo tópico.
    • 12 Mensagens
    • 307 Visualizações
    • 5 Mensagens
    • 252 Visualizações
    • 3 Mensagens
    • 282 Visualizações
    • 4 Mensagens
    • 249 Visualizações
    • 2 Mensagens
    • 183 Visualizações