Jump to content


Foto

Computador liga e desliga sozinho



Existem 3 respostas neste tópico

#1 ServoLCM    

ServoLCM
  • Participante
  • 45 mensagens

Publicado 19 March 2009 - 11:15 AM

Bom dia galera! :lol: :cry:
É o seguinte:

Eu estava usando meu computador beleza!
Até que o desliguei e fui almoçar.

Quando voltei e liguei o estabilizador aí ele ligou direto sem apertar o Power. Só que não funciona mais.

Está acontecendo o segunte processo:

- Eu ligo o estabilizador
- O computador liga sozinho sem apertar o power
- Inicia o cooler e uns 3 a 5 segundos depois ele desliga sozinho também.

E não funciona mais nada!
Não são os cabos (power ou reset) porque eu já estava usando ele a mais de 1 ano sem problemas.
Me ajudem pelo amor de Deus!!!
:P
Luis Claudio Magalhães

#2 3MK    

3MK
  • Participante
  • 8303 mensagens

Publicado 19 March 2009 - 11:25 AM

Bom dia galera! :lol: :cry:
É o seguinte:

Eu estava usando meu computador beleza!
Até que o desliguei e fui almoçar.

Quando voltei e liguei o estabilizador aí ele ligou direto sem apertar o Power. Só que não funciona mais.

Está acontecendo o segunte processo:

- Eu ligo o estabilizador
- O computador liga sozinho sem apertar o power
- Inicia o cooler e uns 3 a 5 segundos depois ele desliga sozinho também.

E não funciona mais nada!
Não são os cabos (power ou reset) porque eu já estava usando ele a mais de 1 ano sem problemas.
Me ajudem pelo amor de Deus!!!
:P


Isso ai pode ser deste uma simples sobrecarga eletroestatica (causada por PC sem aterramento ou aterramento deficiente), que você pode resolver temporariamente retirando o cabo de força do PC e desligando o estabilizando e religando novamente o ideal é verificar se o aterramento esta perfeito. Como também pode ser problema de hardware, que pode ser placa-mãe , memória, fonte....

Se for hardware, começaria testando uma outra fonte..
Posted Image
Posted Image

#3 Semalliw    

Semalliw
  • Participante
  • 51 mensagens

Publicado 21 March 2009 - 07:49 PM

Isso ai pode ser deste uma simples sobrecarga eletroestatica (causada por PC sem aterramento ou aterramento deficiente), que você pode resolver temporariamente retirando o cabo de força do PC e desligando o estabilizando e religando novamente o ideal é verificar se o aterramento esta perfeito. Como também pode ser problema de hardware, que pode ser placa-mãe , memória, fonte....

Se for hardware, começaria testando uma outra fonte..


to com 3MK ai na maioria das vezes o periférico mais afetado é a Fonte,testa outra ai pra ver se resolve o problema e verifica a Memória também

#4 Turdin    

Turdin
  • Participante
  • 42 mensagens

Publicado 22 March 2009 - 04:04 PM

Bom dia galera! :lol: :cry:
É o seguinte:

Eu estava usando meu computador beleza!
Até que o desliguei e fui almoçar.

Quando voltei e liguei o estabilizador aí ele ligou direto sem apertar o Power. Só que não funciona mais.

Está acontecendo o segunte processo:

- Eu ligo o estabilizador
- O computador liga sozinho sem apertar o power
- Inicia o cooler e uns 3 a 5 segundos depois ele desliga sozinho também.

E não funciona mais nada!
Não são os cabos (power ou reset) porque eu já estava usando ele a mais de 1 ano sem problemas.
Me ajudem pelo amor de Deus!!!
:P


Cara, coloque seu computador pra voltagem necessaria da sua cidade, e tente ligar direto na tomada, poste o resultado aqui...
Muitas vezes esse problema é falta de alimentação..
Processador INTEL Core 2 Quad Q6600 2.4GHz 8MB - Cache L2 8MB
placa-mãe Gigabyte GA-P35-DS3 - Socket 775 (Slots de RAM: 4 DDR2 DIMM)
Memória do Sistema: Kingston: 2 GB 800MHz (2 x 1 GB DDR2-SDRAM )
Placa de Vídeo ATI SAPPHIRE 4850 PCI-E
Monitor LCD 19" LG 1953H, 5000:1
Fonte Seventeam 850w ST-ZAF V-Force PCI Express 6+2
Disco rígido-1 MAXTOR 250 GB 16mb buffer
Disco rígido-2 Seagate 500 GB 32mb buffer
Home Theater Clone 15w rms 5.1
Anime Space, Animes legendados e Dublados