Ganhe dinheiro  escrevendo tutoriais para o Fórum do BABOO! Conheça os Tutoriais Pagos 2016

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Silly Girl

Erro: CMOS checksum error - Defaults loaded

5 posts neste tópico

Boa noite,

De vez em quando, ao ligar o PC, aparece o seguinte erro no boot: "CMOS checksum error - Defaults loaded". Se aperto F1, o Windows inicia normalmente.

No entanto, não sei porque isso está acontecendo e não sei se é algum problema com o qual deva me preocupar.

Ligo o PC todos os dias e este fica em média 10 horas ligado. Esse erro começou a aparecer há mais ou menos 2 meses e não aparece sempre, só de vez em quando (uma vez por semana, ou às vezes nem isso).

Já experimentei atualizar a BIOS e formatar a máquina, mas o erro continua aparecendo esporadicamente. Tenho este computador há pouco mais de 2 anos e não tenho quaisquer problemas com ele (lentidão, travamento etc). Já li alguns tópicos em vários fóruns onde dizem ser a bateria, mas meu relógio está certo e muita gente disse que trocá-la não resolveu nada.

Minha configuração é a seguinte:

placa-mãe: Asus M2NPV-MX

Processador: AMD Athlon 64 X2 4200+ 2.21 GHz

Memória: 2 Gb ram

S.O.: Windows XP Service Pack 3

Placa de vídeo: Geforce 7900 GS

Fonte: Huntkey 450 watts reais

Qual é o problema? Como resolvê-lo?

Grata desde já!


~*Médico acha que é Deus... Jornalista tem certeza!*~ o/

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Foi trocada a bateria? Troque e reconfigure a BIOS. Se não resolver, pode ser erro no CHIP da BIOS ou na BOARD. Poste dúvidas.


silvio_nova.jpg
 

0

Compartilhar este post


Link para o post
Compartilhar em outros sites
Foi trocada a bateria? Troque e reconfigure a BIOS. Se não resolver, pode ser erro no CHIP da BIOS ou na BOARD. Poste dúvidas.

Como falei, não troquei a bateria pois acho que não é isso, já que "meu relógio está certo e muita gente disse que trocá-la não resolveu nada".

Como assim, "trocar" a BIOS? Eu a atualizei há menos de uma semana. Não entendo nada de configuração dela, nunca mexi nisso.


~*Médico acha que é Deus... Jornalista tem certeza!*~ o/

0

Compartilhar este post


Link para o post
Compartilhar em outros sites
Foi trocada a bateria? Troque e reconfigure a BIOS. Se não resolver, pode ser erro no CHIP da BIOS ou na BOARD. Poste dúvidas.

:cry: Como eu disse, "tente" a troca da bateria, e "pode" ser um problema na placa-mãe ou no chip da BIOS. Faça o teste, abraço. :D


silvio_nova.jpg
 

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Agora este erro está aparecendo toda vez que ligo o computador... será mesmo a bateria?


~*Médico acha que é Deus... Jornalista tem certeza!*~ o/

0

Compartilhar este post


Link para o post
Compartilhar em outros sites
    • 1 Mensagens
    • 39 Visualizações
    • 2 Mensagens
    • 80 Visualizações
    • iack
    • iack
    • 16 Mensagens
    • 342 Visualizações
    • 2 Mensagens
    • 78 Visualizações
    • 2 Mensagens
    • 95 Visualizações