Ganhe dinheiro  escrevendo tutoriais para o Fórum do BABOO! Conheça os Tutoriais Pagos 2016

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

rjng_jau

AirLive WL-5460AP

3 posts neste tópico

Aew

to com um aparelho desse em casa, e gostaria de tentar usa-lo... acontece que eu ligo o cabo do meu PC ateh ele, e nao consegue conectar no aparelho, no máximo fica conectividade nula ou limitada.... consegui conectar na rede sem fio, o IP dele segundo o manual é 192.168.100.252.... num fazia nada, nao achava a pagina.... tentei o endereço do gateway e nada.... tentei resetar o aparelho..... num conecta nem com fio nem sem fio.... o q eu faço??

vlw!!

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

problema resolvido

ja havia feito o procedimento que vou citar agora, mas talvez tenha feito alguma coisa diferente agora e não reparei, e funcionou.

isso sabendo que, colocando o cabo do modem roteado no ap, eu conseguia acessar a rede sem fio, pois ela ficava aberta

sem cabo ligado no ap, liguei ele na tomada. Procurei redes sem fio disponíveis e achei a rede do ap. Estava aberta. Mandei conectar. Apareceu conectividade nula ou limitada. Executei o programa RTLAPConf e mandei procurar o dispositivo. Achou o IP dele.

Ex: 192.168.20.1

entao o q eu fiz foi ir na configuração do protocolo tcp ip da minha placa (pode ser ethernet ou sem fio), coloquei meu ip algo como 192.168.20.10 (mudei o ultimo numero), dei TAB, e a mascara se preencheu sozinha. No gateway coloquei o IP q o RTLAPConf forneceu.

Fui até o navegador, digitei o IP fornecido, e lá estava a página de configuração!

falta agora fazer testes e ver se ta tudo funcionando direito

0

Compartilhar este post


Link para o post
Compartilhar em outros sites
problema resolvido

ja havia feito o procedimento que vou citar agora, mas talvez tenha feito alguma coisa diferente agora e não reparei, e funcionou.

isso sabendo que, colocando o cabo do modem roteado no ap, eu conseguia acessar a rede sem fio, pois ela ficava aberta

sem cabo ligado no ap, liguei ele na tomada. Procurei redes sem fio disponíveis e achei a rede do ap. Estava aberta. Mandei conectar. Apareceu conectividade nula ou limitada. Executei o programa RTLAPConf e mandei procurar o dispositivo. Achou o IP dele.

Ex: 192.168.20.1

entao o q eu fiz foi ir na configuração do protocolo tcp ip da minha placa (pode ser ethernet ou sem fio), coloquei meu ip algo como 192.168.20.10 (mudei o ultimo numero), dei TAB, e a mascara se preencheu sozinha. No gateway coloquei o IP q o RTLAPConf forneceu.

Fui até o navegador, digitei o IP fornecido, e lá estava a página de configuração!

falta agora fazer testes e ver se ta tudo funcionando direito

Estou tendo o mesmo problema porrem nenhum dos ip default funcionou

nem os 192.168.100.252, 192.168.200.252, 10.0.0.1.

0

Compartilhar este post


Link para o post
Compartilhar em outros sites
    • 2 Mensagens
    • 249 Visualizações
    • 1 Mensagens
    • 2059 Visualizações
    • 4 Mensagens
    • 8582 Visualizações
    • 2 Mensagens
    • 1801 Visualizações
    • 1 Mensagens
    • 3287 Visualizações