#

Jump to content

  • Login via Facebook Login com Twitter
  • Cadastre-se no Fórum do BABOO!





 

Foto

CMD , Prompt de Comando - Windows 7


Minimizar/MaximizarImagens para Papel de Parede

  • Paisagens e animais - 32
  • Motos off-road - 02
  • Cãozinho marrom no carpete
  • Camaro - 14
  • Anfíbios e Répteis - 38
  • Cidades - 16
  • Jogos - 75
  • Ferrari - 01
  • Futebol - 29
  • Borboleta - 12

  • Faça login para responder
Existem 4 respostas neste tópico

#1
Link desta mensagem
T_Thunder

T_Thunder
  • Participante
  • 265 mensagens

Publicado 27/jan/10 01:58 h

Olá Galera do Baboo, tenho o Windows 7 Home Basic instalado aqui no meu computador, precisei acessar alguns comenados estes dias do CMD e apresentou os seguintes avisos..

http://img202.images...67/95830439.jpg

Não entendo porque estes comandos estao sendo irreconhecidos pelo sistema.
Help!

Editado por T_Thunder 27/jan/10 01:59 h

T_Thunder® - Leonardo D.G

Publicidade
Publicidade

#2
Link desta mensagem
tatha

tatha

    Windows Expert

  • Colaborador
  • 11.493 mensagens

Publicado 27/jan/10 02:09 h

Olá Galera do Baboo, tenho o Windows 7 Home Basic instalado aqui no meu computador, precisei acessar alguns comenados estes dias do CMD e apresentou os seguintes avisos..

http://img202.images...67/95830439.jpg

Não entendo porque estes comandos estao sendo irreconhecidos pelo sistema.
Help!



Veja em :

botão direito em computador,propriedades,configurações avançadas do sistema,

veja como aparece em variaveis de ambiente os valores de path
No fim tudo dá certo, e se não deu certo é porque ainda não chegou ao fim....
Fernando Sabino...

#3
Link desta mensagem
T_Thunder

T_Thunder
  • Participante
  • 265 mensagens

Publicado 27/jan/10 08:22 h

Bom segui pelo caminho

| Meu computador, Propriedades, Configuraçoes Avançadas do Sistema, Avançado, Variáveis de Ambiente ..

http://img25.imagesh...25/44017222.jpg

Está o seguinte valor nesta variável: %CommonProgramFiles%\Microsoft Shared\Windows Live
T_Thunder® - Leonardo D.G

#4
Link desta mensagem
tatha

tatha

    Windows Expert

  • Colaborador
  • 11.493 mensagens

Publicado 28/jan/10 07:06 h

Coloque o valor em path assim :

%SystemRoot%\system32;%SystemRoot%;%SystemRoot%\System32\Wbem
No fim tudo dá certo, e se não deu certo é porque ainda não chegou ao fim....
Fernando Sabino...

#5
Link desta mensagem
T_Thunder

T_Thunder
  • Participante
  • 265 mensagens

Publicado 28/jan/10 03:37 h

Obrigado tatha vlw pelo help... ta tudo funcionando os comando agora certinho. Obrigado ^^ ^o)
T_Thunder® - Leonardo D.G


  Publicidade  
Publicidade