#

Jump to content

  • Login via Facebook Login com Twitter
  • Cadastre-se no Fórum do BABOO!





 

Foto

Ajuda - " O sistema operacional não tem suporte para a sequencia de agrupamento selecionada "


Minimizar/MaximizarImagens para Papel de Parede

  • Futebol - 07
  • Moto - 02
  • Anfíbios e Répteis - 23
  • Carro - interior 04
  • Ferrari - 44
  • Insetos - 06
  • Arte Digital - 71
  • Animais - 19
  • Paisagem - 43
  • Arte Digital - 02

  • Faça login para responder
Existem 2 respostas neste tópico

#1
Link desta mensagem
yvesfernandes

yvesfernandes
  • Participante
  • 7 mensagens

Publicado 26/mar/10 09:37 h

Pessoal,

Estou tentando executar um software de gerenciamento remoto de cameras.

Ele chega a pedir nome de usuario e senha para abrir o programa.. mas quando cloco em login aparece a mensagem abaixo..

http://img519.images...4/problemak.jpg

Maquina com windows XP com SP3 instalado.

alguém sabe como resolver o problema quando aparece essa mensagem??


Muito obrigado.
Yves fernandes

Publicidade
Publicidade

#2
Link desta mensagem
yvesfernandes

yvesfernandes
  • Participante
  • 7 mensagens

Publicado 29/mar/10 09:52 h

Pessoal,

Estou tentando executar um software de gerenciamento remoto de cameras.

Ele chega a pedir nome de usuario e senha para abrir o programa.. mas quando cloco em login aparece a mensagem abaixo..

http://img519.images...4/problemak.jpg

Maquina com windows XP com SP3 instalado.

alguém sabe como resolver o problema quando aparece essa mensagem??


Muito obrigado.
Yves fernandes


Só poara complementar.. Funcionou no windows 2000 com o MDAC 2.6 instalado!!

#3
Link desta mensagem
yvesfernandes

yvesfernandes
  • Participante
  • 7 mensagens

Publicado 12/abr/10 10:45 h

Pessoal,

Só complementando..

O programa só funciona em sistemas 32bits e em inglês..

Alguma ideia de como resolver??

Abraços




Pessoal,

Estou tentando executar um software de gerenciamento remoto de cameras.

Ele chega a pedir nome de usuario e senha para abrir o programa.. mas quando cloco em login aparece a mensagem abaixo..

http://img519.images...4/problemak.jpg

Maquina com windows XP com SP3 instalado.

alguém sabe como resolver o problema quando aparece essa mensagem??


Muito obrigado.
Yves fernandes




  Publicidade  
Publicidade