#

Jump to content

  • Login via Facebook Login com Twitter
  • Cadastre-se no Fórum do BABOO!





 

Foto

Navegadores nao abrem os sites


Minimizar/MaximizarImagens para Papel de Parede

  • Flores - 06
  • Carros - 47
  • Moto - 06
  • Thomas Kinkade - 21
  • Ferrari - 53
  • Insetos - 35
  • Espaço - 22
  • Filhote branco
  • Animais - 05
  • Aviões do futuro - 12

  • Faça login para responder
Este tópico ainda não tem respostas. Seja o primeiro a responder!

#1
Link desta mensagem
jennytrevisan

jennytrevisan
  • Participante
  • 28 mensagens

Publicado 26/set/10 11:56 h

Olá..
Bom, o meu IE está apresentando problemas já faz alguns dias, mas eram resolvidos atualizando a pagina. Só que depois de ontem não entra em site nenhum, nem o google. Tipo, abre a pagina inicial normal no meu caso eé a do msn, só que quando eu vou mudar de site, fica carregando, dá concluido e nao saiu do msn ainda. Baixei outros navegadores como Mozilla e o Chrome, mas o problema persiste. Quando vai em alguns sites demora pra carregar, principalmente o orkut, abre normal, digito o login e fica redirecionando horas e horas e não entra. Acho que nao é problema na rede, no roteador pois o msn entra normalmente. Ontem com muita dificuldade consegui entrar em alguns sites e baixei o combofix, rodei e quando reiniciou o notebook consegui entrar em todos os sites, mas hoje quando liguei o notebook não entrou novamente. Nao sei o que pode ser..
Me ajudem por favor..

Desde já agradeço :D

Publicidade
Publicidade

  Publicidade  
Publicidade