#

Jump to content

  • Login via Facebook Login com Twitter
  • Cadastre-se no Fórum do BABOO!





 

Foto

Erro de script


Minimizar/MaximizarImagens para Papel de Parede

  • Bing - Foto 10
  • Formas coloridas - 18
  • Filhote marrom dormindo
  • Motos off-road - 33
  • Chocolate - 07
  • Arte Digital - 75
  • Futebol - 04
  • Arte Digital - 27
  • Carros - 38
  • Ferrari - 31

  • Faça login para responder
Existem 8 respostas neste tópico

#1
Link desta mensagem
pereiracruz

pereiracruz
  • Participante
  • 5 mensagens

Publicado 25/nov/10 01:22 h

Olá, pessoal estou com problema quando estou fazendo um download de video pelo Real Player acontece o seguinte erro:

Posted Image

O que eu faço, clico sim ou nao, está acontecendo apenas quando estou utilizando o Real Player. Desde já agradeço a atenção de todos.


Publicidade
Publicidade

#2
Link desta mensagem
Ciro-Mota

Ciro-Mota

    Malwares Expert

  • Colaborador
  • 18.077 mensagens

Publicado 25/nov/10 04:17 h

pereiracruz, Seja bem vindo ao Fórum do Baboo.

Abra o Internet Explorer, clique em Ferramentas -> Opções da Internet -> guia Avançadas -> desmarque a caixa Desabilitar depuração de script (Internet Explorer) -> clique em Ok e veja se resolve.

085.pngBlog do Ciro Mota - Visite!
Leia mais em: http://www.ciromota.net/ _-_ Siga-me no Twitter: @ciromota


#3
Link desta mensagem
pereiracruz

pereiracruz
  • Participante
  • 5 mensagens

Publicado 25/nov/10 07:18 h

ciro-mota, muito obrigado pela dica, em algumas pesquisas só era informado para marcar o campo para desabilitar e não desmarcar, obrigado pela recepção e pela dica, mas ainda não resolveu o problema, acabei de fazer um download e abriu a janela de erro novamente.

Editado por pereiracruz 25/nov/10 07:21 h


#4
Link desta mensagem
Ciro-Mota

Ciro-Mota

    Malwares Expert

  • Colaborador
  • 18.077 mensagens

Publicado 26/nov/10 04:07 h

pereiracruz,

Siga o mesmo caminho indicado acima e desmarque a caixa Desabilitar depuração de script (Outros).

Veja se resolve.

085.pngBlog do Ciro Mota - Visite!
Leia mais em: http://www.ciromota.net/ _-_ Siga-me no Twitter: @ciromota


#5
Link desta mensagem
pereiracruz

pereiracruz
  • Participante
  • 5 mensagens

Publicado 26/nov/10 04:43 h

crio-mota, acabei de fazer o outro procedimento e continua a mesma coisa, após 20 segundos fazendo o download aparece a janela novamente.



#6
Link desta mensagem
Ciro-Mota

Ciro-Mota

    Malwares Expert

  • Colaborador
  • 18.077 mensagens

Publicado 26/nov/10 06:10 h

Qual versão do Internet Explorer você utiliza?

085.pngBlog do Ciro Mota - Visite!
Leia mais em: http://www.ciromota.net/ _-_ Siga-me no Twitter: @ciromota


#7
Link desta mensagem
pereiracruz

pereiracruz
  • Participante
  • 5 mensagens

Publicado 26/nov/10 11:36 h

Eu utilizo o IE 8, este PC sempre teve estes mesmos programas durante 2 anos e nunca tive esses problemas, porém tive que formatar semana passada ai começou o drama.

#8
Link desta mensagem
Ciro-Mota

Ciro-Mota

    Malwares Expert

  • Colaborador
  • 18.077 mensagens

Publicado 27/nov/10 03:50 h

Volte até o Internet Explorer e conforme instruções acima, remarque as caixas que foram desmarcadas anteriormente. Verifique nas configurações do Real Player a opção para desabilitar o carregamento da home page do programa, mudando para página em branco por exemplo.

085.pngBlog do Ciro Mota - Visite!
Leia mais em: http://www.ciromota.net/ _-_ Siga-me no Twitter: @ciromota


#9
Link desta mensagem
pereiracruz

pereiracruz
  • Participante
  • 5 mensagens

Publicado 28/nov/10 09:17 h

Refiz a remarcação nas devidas caixas e não adiantou, continua aparecendo a janelinha, quanto as configurações do Real Player para desabilitar a carregamento da home page não consegui encontrar no programa, o que é muito estranho é que antes da formatação tinha o mesmo programa e fazia os downloads sem problemas.


  Publicidade  
Publicidade