#

Jump to content

  • Login via Facebook Login com Twitter
  • Cadastre-se no Fórum do BABOO!





 

Foto

Configurar roteador TP-Link com IP fixo


Minimizar/MaximizarImagens para Papel de Parede

  • Ferrari - 28
  • Carros - 45
  • Animais - 17
  • Anfíbios e Répteis - 31
  • Cães - 11
  • Arte Digital - 71
  • Animais - 25
  • Lamborghini Aventador - 11
  • Flores - 72
  • Letras em chamas - C

  • Faça login para responder
Existem 4 respostas neste tópico

#1
Link desta mensagem
Danillo Prado

Danillo Prado
  • Participante
  • 11 mensagens

Publicado 23/mai/11 11:58 h

Olá pessoal tudo bem?

To precisando muito da ajuda de vcs, seguinte, tenho um cliente que assinou o speedy com ip fixo e agora eu preciso configurar o roteador dele da TP-Link modelo WR941ND para pegar esse ip, dai que está o x da questão como faço isso??? Com ip dinamico eu sei configurar numa boa, agora com ip fixo não entendo muita coisa. Se vcs puderem me dar uma força ai agradeço muito.

Obrigado.

Publicidade
Publicidade

#2
Link desta mensagem
Danillo Prado

Danillo Prado
  • Participante
  • 11 mensagens

Publicado 25/mai/11 10:08 h

E ai pessoal nada?? To precisando muito da ajuda de vcs...

#3
Link desta mensagem
srlan

srlan
  • Participante
  • 1.898 mensagens

Publicado 25/mai/11 05:45 h

Se o IP dele é fixo significa que A OPERADORA fornecerá o IP em questão. Você não tem de configurar nada.

O modem deve permanecer com o DHCP ativado, e a operadora é quem vai fornecener o mesmo IP.

Isso depende da operadora e não do aparelho do cliente.

Mas se não é isso o que acontece coloque o MAC adress antigo no TP-Link e o IP será o mesmo de antes.

Se não resolver volte o TP-Link com o MAC original e ligue para a operadora para registrar o MAC do TP-Link no sistema deles.

Intel I7 920 @ 1,99 ~ 3,48 GHz -- 6GB RAM -- GA-EX58-UD4P -- AMD HD 7750 (1GB/DDR5/128bits) -- 3,5 TB HD + 80 GB SSD Intel -- Corsair TX650 -- W7 64
Fusion E-350 @ 0,8 ~ 1,6 GHz -- 6GB RAM -- HP DM1-3250br -- AMD HD 6310 (384mb APU) -- 320 GB HD -- Bateria 6 células 55 W/h -- W7 64


#4
Link desta mensagem
Respondedor

Respondedor
  • Participante
  • 1.211 mensagens

Publicado 25/mai/11 10:57 h

Veja nas configurações do roteador se não há uma opção de usar "ip estático".

#5
Link desta mensagem
Danillo Prado

Danillo Prado
  • Participante
  • 11 mensagens

Publicado 13/jun/11 02:05 h

Olá desculpem pela demora, mas consegui resolver o problema, fiz a configuração que o srlan disse e funcionou perfeitamente, internet e rede funcionando belezinha... Valeu... e obrigado a todas as respostas.


  Publicidade  
Publicidade