#

Jump to content

  • Login via Facebook Login com Twitter
  • Cadastre-se no Fórum do BABOO!





 

Foto

netbook encontra wireless mas nao conecta


Minimizar/MaximizarImagens para Papel de Parede

  • Paisagens e animais - 27
  • Carros - 06
  • Praia - 11
  • Aviões do futuro - 14
  • Formas coloridas - 33
  • Futebol - 18
  • Thomas Kinkade - 10
  • Número em chamas - 0
  • Bing - Foto 57
  • Bugatti Veyron - 11

  • Faça login para responder
1 resposta(s) nesse tópico

#1
Link desta mensagem
dj doni

dj doni
  • Participante
  • 39 mensagens

Publicado 30/jul/11 12:18 h

Amigos boa tarde!

De inicio tenho um note e um net, ambos funcionavam com wireless do speedy, porem troquei para o virtua e começaram os problemas..
com o virtua a conexao caia direto (uso o d-link 524) que de tanto me encher acabei comprando o tp link tl-wr841nd, fiz a configuração dele e no notebook funciona nomalmente (possui win 7) ja o netbook, esta dando trabalho, ele encontra o nome da rede, pede a senha de acesso, mostra o sinal como excelente porem fica "procurando rede" e nunca conecta

ah, se ligar o tplink via cabo no netbook funciona normal, o problema é wireless
alguém pode dar um help?

grato

Publicidade
Publicidade

#2
Link desta mensagem
srlan

srlan
  • Participante
  • 1.898 mensagens

Publicado 30/jul/11 04:39 h

Experimente

- atualizar o driver de rede Wi Fi.

- usar o canal 1, 6 ou 11 no roteador Wi Fi.

- apagar a conexão wi fi atual e tentar conectar novamente.

- Tente usar criptografia WPA.

- Tente usar rede b/g ao invez de b/g/n configurando isso no roteador.

- Se estiver usando XP instale atualização que permite ao windows reconhecer a criptografia WPA2

http://support.micro...kb/893357/pt-br

Intel I7 920 @ 1,99 ~ 3,48 GHz -- 6GB RAM -- GA-EX58-UD4P -- AMD HD 7750 (1GB/DDR5/128bits) -- 3,5 TB HD + 80 GB SSD Intel -- Corsair TX650 -- W7 64
Fusion E-350 @ 0,8 ~ 1,6 GHz -- 6GB RAM -- HP DM1-3250br -- AMD HD 6310 (384mb APU) -- 320 GB HD -- Bateria 6 células 55 W/h -- W7 64



  Publicidade  
Publicidade