#

Jump to content

  • Login via Facebook Login com Twitter
  • Cadastre-se no Fórum do BABOO!





 

Foto

Lentidão windows xp sp3

lentidao xp sp3

Minimizar/MaximizarImagens para Papel de Parede

  • Londres - 14
  • Avião - 06
  • Ilha
  • Chocolate - 09
  • Jogos - 36
  • Arte Digital - 36
  • Motos off-road - 29
  • Trilha e bambus
  • Animais - 70
  • Jogos - 13

  • Faça login para responder
Existem 6 respostas neste tópico

#1
Link desta mensagem
julianochapao2008

julianochapao2008
  • Participante
  • 10 mensagens

Publicado 07/fev/12 10:00 h

Olá Pessoal. Trago um problema aqui que estou tendo nos ultimos meses e tento analisar para resolver. Ao instalar varios windows xp sp3, percebo que estão lentos. Como lentos? percebo que ao usa-lo ele demora a abrir janelas, "pensa" bastante, e um dos itens qe ja verifiquei é o processo da cpu e consumo de memória, ambos baixos e mesmo assim a cpu travando. Fiz varios testes inclusive em cpu's diferentes e venho tendo o mesmo problema. Posto aqui para procurar tecnicos que estejam com o mesmo problema.

Publicidade
Publicidade

#2
Link desta mensagem
jjlipe

jjlipe
  • Participante
  • 772 mensagens

Publicado 07/fev/12 11:06 h

tive problemas ao instalar o sp3... tive que desinstalar pra voltar ao normal...

voce nota a lentidao logo depois de instalar? ou passa um tempinho pra ficar lento?

LEIA AS REGRAS DO FORUM
DIGA SE FUNCIONOU!!!


#3
Link desta mensagem
MarcosBorsa

MarcosBorsa
  • Participante
  • 633 mensagens

Publicado 08/fev/12 08:11 h

Tente com outra mídia de instalação...

#4
Link desta mensagem
Raul Santoro

Raul Santoro
  • Participante
  • 469 mensagens

Publicado 08/fev/12 08:29 h

Amigo, bom dia!

É de comum o SP3, assim que instalá-lo, demorar para iniciar o Windows XP, sempre demora no primeiro boot. Caso a lentidão permaneça, faça como o nosso amigo acima falou, utilize uma outra instalação do Windows XP e que esteja limpa, isto é, sem edições no Windows.
--
Att.,
Raul Santoro.

#5
Link desta mensagem
MarcosBorsa

MarcosBorsa
  • Participante
  • 633 mensagens

Publicado 08/fev/12 09:00 h

Exato. Porque o SP3 normalmente não prejudica o desempenho. Falo pela minha experiência, claro...

#6
Link desta mensagem
Paulo Tacco

Paulo Tacco
  • Participante
  • 748 mensagens

Publicado 08/fev/12 08:54 h

Juliano, trabalho somente com XP SP3. É espetacular. Se tudo está em ordem com processador não aquecendo, tendo sua pasta térmica trocada a cada 8 a 12 meses. E o restante tudo em ordem, então, o caso pode ser o programa instalado que tem algum arquivo com defeito. Arrume outro CD ou instalação do Windows.
Faço muitos arquivos de fotos, ajusto todas e retoco e depois deleto tudo que não uso. Quando vejo, está na ora de Desfragmentar o disco, senão começa a ficar lento e travar. Você verificou este detalhe.
Agora estou tendo milagres no uso do programa CCleanner 6.0.
Faz limpeza geral no sistema, corrige erros de programas e funcionamento. Quando saio da internet, tem centenas de arquivos temporários no Windows. Ele limpa tudo.
No meu computador C:/ clique com o botão direito, em propriedades, na caixa, ferramentas, opção erros de volume, selecione o item verificar erros automaticamente. Se você suspeita do seu HD, pode marcar a verificação setores defeituosos. Informática é assim mesmo, tudo tem que estar em ordem e configurado.
Espero que as dicas ajudem.

Paulo Tacco.

#7
Link desta mensagem
Fernando Sergio

Fernando Sergio
  • Participante
  • 72 mensagens

Publicado 11/fev/12 08:18 h

Olá Pessoal. Trago um problema aqui que estou tendo nos ultimos meses e tento analisar para resolver. Ao instalar varios windows xp sp3, percebo que estão lentos. Como lentos? percebo que ao usa-lo ele demora a abrir janelas, "pensa" bastante, e um dos itens qe ja verifiquei é o processo da cpu e consumo de memória, ambos baixos e mesmo assim a cpu travando. Fiz varios testes inclusive em cpu's diferentes e venho tendo o mesmo problema. Posto aqui para procurar tecnicos que estejam com o mesmo problema.


Juliano, como vários amigos aqui já sugeriram, você deu uma olhado no HD?
Todos os problemas de lentidão exageradas que tive no uso do XP eram ocasionadas por falhas no HD.
Falhas essas que normalmente eram corrigidas com o uso de softwares fornecidos pelo fabricante, mas que solucionava paliativamente, pois dois ou tres dias depois o problema se repetia. Como foi sugerido fazer a instalação utilizando outras mídias, tente também fazer a instalação em outro HD, se a lentidão nao se repetir, credite então a falha no HD anterior.
Sinceramente eu ando a procura do camarada que um dia disse que a informática é uma ciência EXATA. Com todo prazer do mundo eu dária uns cascudos nele.
Abraços.
Boa Sorte e mantenha a paciência.


  Publicidade  
Publicidade



Tópicos com palavra-chave: lentidao, xp sp3