#

Jump to content

  • Login via Facebook Login com Twitter
  • Cadastre-se no Fórum do BABOO!





 

Foto

Problema modem D-link 2730b

d-link 2730b

Minimizar/MaximizarImagens para Papel de Parede

  • Outono - 12
  • Gato com cara séria
  • Arte Digital - 26
  • Anfíbios e Répteis - 08
  • Olho - 09
  • Cidades - 08
  • Arte Digital - 42
  • Ferrari - 44
  • Flores - 49
  • Paisagens e animais - 58

  • Faça login para responder
Existem 4 respostas neste tópico

#1
Link desta mensagem
maunp

maunp
  • Participante
  • 2 mensagens

Publicado 17/jul/12 02:40 h

Boa Tarde!

Tenho um modem d-link 2730b (modem e roteador) e estou com problemas em seu wireless.
Em minha casa tenho notebook mac e windows. O meu notebook windows acessa o wireless normalmente e navega sem problemas.
Ja meu mac, nao conecta de jeito nenhum...Ele ve a rede mas quando coloco a senha de acesso e ponho pra conectar aparece a msg "tempo de conexao esgotou" e nao conecta. Quando tento acessar por qualquer celular android também ocorre o mesmo erro e aparece a msg "link indisponível".
Ja tentei mexer nas configuraçoes do modem mas nada resolveu...nao conheço muito tb sobre configuçoes de modem..

obs: quando conecto meu mac diretamente no modem por fio ele funciona perfeitamente

se alguém tiver a solução eu agradeceria!
obrigado!

Publicidade
Publicidade

#2
Link desta mensagem
Ciro-Mota

Ciro-Mota

    Malwares Expert

  • Colaborador
  • 18.672 mensagens

Publicado 17/jul/12 03:57 h

Boa tarde.

A conexão livre, sem criptografia, você consegue acessar normalmente através do MAC e do Android?

085.pngBlog do Ciro Mota - Visite!
Leia mais em: http://www.ciromota.net/


#3
Link desta mensagem
maunp

maunp
  • Participante
  • 2 mensagens

Publicado 17/jul/12 07:03 h

Fiz o teste aqui e funciona normalmente sem estar criptografada..
quando volto com a senha para o modem o problema volta...

eu gostaria de continuar com a senha.

alguma sugestao?

#4
Link desta mensagem
Ciro-Mota

Ciro-Mota

    Malwares Expert

  • Colaborador
  • 18.672 mensagens

Publicado 18/jul/12 04:34 h

Qual criptografia está tentando usar?

085.pngBlog do Ciro Mota - Visite!
Leia mais em: http://www.ciromota.net/


#5
Link desta mensagem
Erlam Castanho

Erlam Castanho
  • Participante
  • 332 mensagens

Publicado 24/jul/12 07:32 h

Tente criptografias diferentes, pode estar ocorrendo incompatibilidade entre sua placa de rede do mac ou até do SO com o roteador. Tenho dois desses e os clientes que tem MAC funcionando normalmente. mas a criptografia que uso é a WPA2-Personal, outra dica é que nele você pode deixar WPA e WPA2 ativos então testa ai e conta pra nós.
Se não tens a solução não me traga problemas!!!


  Publicidade  
Publicidade