Jump to content



Foto

Mensagem de erro!

blue screen


Existem 2 respostas neste tópico

#1 leodejesus33    

leodejesus33
  • Participante
  • 330 mensagens

Publicado 27 December 2012 - 08:19 PM

Amigos, já é a terceira vez que me dá a tela azul.

E na ultima após reiniciar surgiu uma tela com as informações do erro e pedindo

autorização do envio para microsoft.

 

Veja as tela abaixo:

 

Alguém pode me ajudar??

 

Será que algum driver? Do que??

 

Obrigado pela atenção

 

Miniaturas Anexadas

  • 2.png
  • 1.png

Windows 8.1 Pro / Placa-mãe Asus M5A88 M / Processador Amd Phenom X6 1055T 2.8

Video Xfx Hd 6790 Dual Fan / 16 Giga DDR 3 1333 / Ssd 128 / Hd 1.5

 


#2 E-ponto    

E-ponto

    Windows Expert Consumer MVP

  • Administrador
  • 15734 mensagens

Publicado 27 December 2012 - 09:21 PM

Amigo capa fora o Avast: http://systemexplore...et-sys/14964054


e_ponto.jpg


#3 leodejesus33    

leodejesus33
  • Participante
  • 330 mensagens

Publicado 27 December 2012 - 09:41 PM

Amigo capa fora o Avast: http://systemexplore...et-sys/14964054

Oi E-Ponto, então, antes de postar eu tinha visto algo sobre o avast estar dando o problema. E no site falava pra desabilitar algumas funções dele. Afinal, eu desabilitei tudo e até agora não deu a mensagem, se continuar assim terei que desinstalá-lo, o duro que ele é pago, e ainda restam uns 5 meses. Vou tentar entrar em contato com o pessoal deles pra tentarem corrigir.

 

Obrigado pela resposta!


Windows 8.1 Pro / Placa-mãe Asus M5A88 M / Processador Amd Phenom X6 1055T 2.8

Video Xfx Hd 6790 Dual Fan / 16 Giga DDR 3 1333 / Ssd 128 / Hd 1.5

 






 




Tópicos com palavra-chave: blue screen