Jump to content


Foto

HD com chiado

hd barulho chiado hd hd barulho alto


Existem 3 respostas neste tópico

#1 Francisco_    

Francisco_
  • Participante
  • 28 mensagens

Publicado 28 December 2012 - 06:14 PM

Olá pessoal, to com meu HD fazendo barulho imenço, um chiado, coisa do tipo, tenho um not Acer Aspire 5750, HD de 500 GB, o barulho tava dando só quando iniava o computador, mas agora ta meio direto, eu tenho que bater em cima dele pra ele parar de fazer barulho, esses dias como o calor aqui tava de matar ele tava muito quente, muito quente mesmo, tem alguma solução? ou esperar estragar de vez e comprar outro. o barulho parace coisa desalinhada, ele sai do eixo de rotação coisa do tipo, não deixei ele cair no chão ate onde eu sei ele não caiu. sei lá espero ter cura...



PUBLICIDADE  
 

#2 Paulo Tacco    

Paulo Tacco
  • Participante
  • 748 mensagens

Publicado 29 December 2012 - 03:12 PM

Dependendo a marca do HD, alguns tem pequenos barulhos normais. Internamente pode estar meio solto ou parafusos frouxos, provoca vibrações durante seu funcionamento. No caso, seria uma assistência especializada.

Teste usando o HD Tune Pro, avalia todo o disco, mostra se existe defeitos, setores bad blocks, temperatura, etc. Siga link.

Acusando algo, pode postar um print do relatório.

http://www.baixaki.c...oad/hd-tune.htm



#3 Francisco_    

Francisco_
  • Participante
  • 28 mensagens

Publicado 02 January 2013 - 09:16 AM

ok, vou fazer assim que chegar em casa, Mas só para avisar, não é bem um chiado, parece um triturador aquele negocio, então eu tirei ele do not e dei uma olhada por volta dele e percebi que na placa tem umas manchas escuras de queimado provavelmente foi do calor. Mas ter queimado a placa não teria a ver com o barulho, e não chegou a queimar a placa já que ele funciona "normal", vou fazer o teste, depois eu posto o resultado.

:-



#4 Francisco_    

Francisco_
  • Participante
  • 28 mensagens

Publicado 03 January 2013 - 07:25 AM

Cara, vou te falar o que aconteceu, dei boot pelo HD no Windows normal, eu tenho dual Boot com o Linux, só para intender, e então fui executar aquele programa que você tinha me passado, no meio do processo, deu tela azul e uma mensagem de erro que não podia se conectar no HD coisa assim, ate então nunca tinha dado isso tinha apenas dado o barulho forte, e então tive que tacar o dedão no botão do power para pode desligar, liguei de novo, funcionou um minutos e deu a mesma coisa, então entrei pelo linux, funcionou um pouco beleza e então apenas funcionava aquilo que estava já carregado na memória ram e tudo o que eu iria fazer que ocupasse o HD acontecia um erro, eu poderia abrir o navegador que seja ele não abria, eu tentava entrar no HD para ver meus arquivos dava um erro de acesso, tentava abrir qualquer coisa que seja que tivesse que carregar do HD não abria, bom já era o HD, então eu reinicie a maquina e por exemplo abri o navegador, funciona beleza por uns minutos e então ele fecha sozinho, e não abre mais nada não consigo carregar mais nada, no Windows 7 da tela azul, no Linux apenas funciona o que estava carregado na memória ram, resumindo o HD não presta mais, eu penso que foi o calor de excesso que poderia ter começado isso, poderia ter derretido ou danificado algum componente, bem vou efetuar a troca do mesmo :- , muito obrigado pela ajuda Paulo Tacco.  (Y)




PUBLICIDADE