Ganhe dinheiro  escrevendo tutoriais para o Fórum do BABOO! Conheça os Tutoriais Pagos 2016

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

wellingtontomtom

Reproducao atomatica nao reconhece jogos\softwares e icone de remover hardware com seguranca nao sai da bandeja!

1 post neste tópico

Nao tenho muito oque explicar, simplesmente quando coloco um CD/DVD de softwres ou jogo a reproducao altomatica nao exibe a opcao de "instalar" e tem mais, os icones das unidades nao aparecem, por exemplo: antes quando eu conectava meu modem 3G aparecia o simbolo da "Claro" e agora quando eu conecto o modem, o icone da unidade de disco continua o mesmo!

e outra coisa eu nao sei se tem alguma coisa a ver, mas o icone de remocao de software com seguranca nao sai da bandeja do sistema de jeito maneira quaria saber se tem alguma solucao pra isso também, tipo mesmo que nao tenha nada para remover ele continua na bandeja do SO!

 

po galera da uma forca ae!

agradeco desde ja!


Sistema Operacional- Windows 10 Pro 64-bit

CPU - Intel Core i5 4460 @ 3.20GHz Tecnologia Haswell 22nm Water Cooler Corsair H60

RAM - 8,00GB Dual-Channel DDR3 @ 1600 Mhz Corsair Vegeance PRO

placa-mãe - MSI H87-G43 GAMING                       

Gráficos - 2043 (1600x900@60Hz) 2047MB NVIDIA GeForce GTX 760 ASUS DC II OC

0

Compartilhar este post


Link para o post
Compartilhar em outros sites
    • 2 Mensagens
    • 197 Visualizações
    • 2 Mensagens
    • 754 Visualizações
    • 2 Mensagens
    • 1181 Visualizações
    • 7 Mensagens
    • 2018 Visualizações