#

Jump to content

  • Login via Facebook Login com Twitter
  • Cadastre-se no Fórum do BABOO!





 

Foto

Horário e Data Windows Desconfigurados!

horário seven data

Minimizar/MaximizarImagens para Papel de Parede

  • Por-do-sol nas montanhas
  • Paisagens e animais - 25
  • Aviões do futuro - 12
  • Natureza Morta - 03
  • Animais - 27
  • Futebol - 09
  • Letras em chamas - Y
  • Número em chamas - 5
  • Avião - 01
  • Cidades - 12

  • Faça login para responder
Existem 5 respostas neste tópico

#1
Link desta mensagem
andremfa

andremfa
  • Participante
  • 34 mensagens

Publicado 17/fev/13 11:34 h

Olá pessoal! Na verdade não sei se tem a ver com a pilha. Digo isso pq o horário do meu PC já normalizou sem eu trocar pilha, etc, então vamos ao que aconteceu e se vcs acham o problema que ocorreu.

Dia 07/02/13 resolvi instalar o Advanced SystemCare última versão, fiz a manutenção completa nele, nunca gostei dele. Uso outros limpadores mas resolvi testar essa nova versão pq eu gosto de testá-los. Lembro que eu reiniciava a máquina nesse dia e estava td certo. Quando eu liguei a máquina no outro dia estava marcando no relógio 10:15 e deveria marcar 11:30. Não dei importância pq achei que era haver com a semana do horário de verão, um erro meu. Outra pq passei o programa mas nenhum programa vai desconfigurar a hora do PC!

Então aconteceu o seguinte: A hora marcava em 2 dias 17:25, no outro 14:25 e por último 14:25 não lembro os minutos mas acho que era isso. Lembrando que eu verifiquei a data e também mudava por exemplo: era para ser dia 11 de fevereiro estava 12 e assim por diante. Eu fazia isso somente ligando o PC no outro dia, quando eu reiniciava a máquina o horário e a data ficava normal.

O que eu fazia era sincronizar a hora do windows para corrigir o problema. O problema aconteceu 6 dias e então parou de forma estranha eu já iria trocar a pilha mas agora o relógio estabilizou nesses últimos dias. Pesquisei muito na internet, falaram até que era vírus mas tenho norton no PC e fiz verificação completa nele.

Uso o Windows 7 x64, nunca tinha visto algo assim. Pode ser a pilha que está com bug? ou Hardware? Lembrando que o problema parece-me que parou.

Obrigado



Publicidade
Publicidade

#2
Link desta mensagem
paulokuba

paulokuba
  • Participante
  • 112 mensagens

Publicado 17/fev/13 12:20 h

Acredito que apenas "Desativando" sincronizar a hora do windows, resolva.



#3
Link desta mensagem
andremfa

andremfa
  • Participante
  • 34 mensagens

Publicado 17/fev/13 12:33 h

Acredito que apenas "Desativando" sincronizar a hora do windows, resolva.

Sim até pesquisei sobre isso também, mas acho que sincronização é para ajudar o windows arrumar a data e a hora! De toda forma deve haver outra coisa na máquina, mas vou ficar de olho nisso também! 



#4
Link desta mensagem
Cassio Luis Riboli

Cassio Luis Riboli
  • Participante
  • 8 mensagens

Publicado 19/fev/13 03:48 h

Windows Registry Editor Version 5.00
 
[HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\DateTime\Servers]
@="0"
"0"="a.st1.ntp.br"
"1"="a.ntp.br"
"2"="b.st1.ntp.br"
"3"="b.ntp.br"
"4"="c.st1.ntp.br"
"5"="c.ntp.br"
"6"="d.st1.ntp.br"
"7"="gps.ntp.br"
 
 
copie e cole no notepad e salve como um Registro .reg  e instale-o 
este registro muda o servidores de update de hora e data para 100% brasileiro e isso corigirá o bug que acontece ao atualizar automaticamente e manualmente a data/hora do windows
 
 

Arquivos Anexados



#5
Link desta mensagem
andremfa

andremfa
  • Participante
  • 34 mensagens

Publicado 19/fev/13 11:31 h

Windows Registry Editor Version 5.00
 
[HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\DateTime\Servers]
@="0"
"0"="a.st1.ntp.br"
"1"="a.ntp.br"
"2"="b.st1.ntp.br"
"3"="b.ntp.br"
"4"="c.st1.ntp.br"
"5"="c.ntp.br"
"6"="d.st1.ntp.br"
"7"="gps.ntp.br"
 
 
copie e cole no notepad e salve como um Registro .reg  e instale-o 
este registro muda o servidores de update de hora e data para 100% brasileiro e isso corigirá o bug que acontece ao atualizar automaticamente e manualmente a data/hora do windows
 
 

Olá! farei o processo em breve! O estranho que durante 4 dias estava normal, agora voltou a desconfigurar novamente! Abraços e obrigado



#6
Link desta mensagem
andremfa

andremfa
  • Participante
  • 34 mensagens

Publicado 01/mar/13 11:52 h

Olá pessoal! Parece que irei resolver a situação, agora antes de ligar o PC pede para apertar F2 e configurar a BIOS. Trocando a pilha já resolve, obrigado pelas dicas.




  Publicidade  
Publicidade



Tópicos com palavra-chave: horário, seven, data