Jump to content


Foto

Erro ao formatar PC - Win 8

win 8


Existem 6 respostas neste tópico

#1 Pr1esT    

Pr1esT
  • Participante
  • 128 mensagens

Publicado 21 February 2013 - 11:31 AM

Galera, ja havia formatado meu PC antes com Win 8 e tinha funcionado normalmente... 

 

Porém dessa vez ta aparecendo esse erro e o PC fica reniciando e aparece novamente... rs

 

Acontece logo na primeira vez q renicia durante a formatação

 

Ja usei 3 tipos de DVD de formatação + mesmo assim aparece o mesmo erro.

 

alguém sabe o que pode ser isso...

 

 


Motherboard Asus M4A78T-E, CPU AMD Phenom™ II X4 955 3.20 GHz, Cooler Master V8, 4 gb RAM Corsair DDR3 1333, NVIDIA GeForce 8400GS 512MB, HD Sansung 160gb system + HD Sansung 1 TR backup. Windows 7 Ultimate 64 Bits

PUBLICIDADE  
 

#2 E-ponto    

E-ponto

    Windows Expert Consumer MVP

  • Administrador
  • 15734 mensagens

Publicado 21 February 2013 - 11:45 AM

Acredito que você terá uma ajuda mais efetiva de seus companheiros de fórum se postar qual é o erro que aparece!!!


e_ponto.jpg


#3 Pr1esT    

Pr1esT
  • Participante
  • 128 mensagens

Publicado 21 February 2013 - 11:52 AM

Segue o erro... tinha esquecido de anexar.. rs

Miniaturas Anexadas

  • IMG1285.jpg

Motherboard Asus M4A78T-E, CPU AMD Phenom™ II X4 955 3.20 GHz, Cooler Master V8, 4 gb RAM Corsair DDR3 1333, NVIDIA GeForce 8400GS 512MB, HD Sansung 160gb system + HD Sansung 1 TR backup. Windows 7 Ultimate 64 Bits

#4 E-ponto    

E-ponto

    Windows Expert Consumer MVP

  • Administrador
  • 15734 mensagens

Publicado 21 February 2013 - 12:17 PM

Tente este procedimento e veja se surte algum efeito: http://heresjaken.co...ion-of-windows/

 

Outras causas possíveis são falha de memórias (experimente trocar as mesmas) ou aquecimento excessivo do processador.


e_ponto.jpg


#5 Pr1esT    

Pr1esT
  • Participante
  • 128 mensagens

Publicado 26 February 2013 - 07:55 AM

Deu certo para tirar o erro, porém na hora que vai entar no windows a tela fica toda preta e piscando....

 

desmontei tudo agora cedo e + a noite tento formatar de novo pra ver se da certo... rs


Motherboard Asus M4A78T-E, CPU AMD Phenom™ II X4 955 3.20 GHz, Cooler Master V8, 4 gb RAM Corsair DDR3 1333, NVIDIA GeForce 8400GS 512MB, HD Sansung 160gb system + HD Sansung 1 TR backup. Windows 7 Ultimate 64 Bits

#6 Pr1esT    

Pr1esT
  • Participante
  • 128 mensagens

Publicado 05 March 2013 - 09:39 AM

aff tela preta q num para de piscar... deve ter dado algum problema no hardware...

 

Pode fechar o post...


Motherboard Asus M4A78T-E, CPU AMD Phenom™ II X4 955 3.20 GHz, Cooler Master V8, 4 gb RAM Corsair DDR3 1333, NVIDIA GeForce 8400GS 512MB, HD Sansung 160gb system + HD Sansung 1 TR backup. Windows 7 Ultimate 64 Bits

#7 Pr1esT    

Pr1esT
  • Participante
  • 128 mensagens

Publicado 27 March 2013 - 10:02 AM

Fiz o seguinte e consegui resolver meu problema:

 

Desmontei todo PC e coloquei a placa-mãe em cima de um papel aluminio no chão para descarregar totalmente e tirei tudo, ficando sem pilha, memórias, processador...

 

deixei por 24 horas e montei tudo novamente, ae funcionou blzinha o PC.. rs


Motherboard Asus M4A78T-E, CPU AMD Phenom™ II X4 955 3.20 GHz, Cooler Master V8, 4 gb RAM Corsair DDR3 1333, NVIDIA GeForce 8400GS 512MB, HD Sansung 160gb system + HD Sansung 1 TR backup. Windows 7 Ultimate 64 Bits


PUBLICIDADE  
 






Tópicos com palavra-chave: win 8