Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Treaves

Erro ao Iniciar o Windows 8

2 posts neste tópico

Bom dia a todos, andei dando uma procurada aq no fórum porem acho q não devo ter visto, mas vamos la.

 

Instalo o Windows 8 corretamente, porem quando termina a instalação, na hora que vou logar no sistema, fica somente uma tela preta, so que não aparece o cursor do mouse, repetindo a tela fica preta porem não aparece o cursor do mouse, já vi muitas coisas sobre a tela preta com o cursor do mouse, porem o meu não aparece, so que quando eu dou um clique no botão de liga/desliga do meu not, ele hiberna e quando clico novamente ele aparece a tela de login normal, mas somente quando faco o not hibernar.

 

Tenho um Dell Inspiron N4050 com core i3, 4gb de memória, hd 500.

 

Já instalei 2 tipos de Windows 8 na maquina.

 

Grato Pela atenção de vocês.

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente atualizar o driver da placa de vídeo, seja pelo site da DELL caso disponível para Windows 8 ou pelo site do fabricante da placa.


e_ponto.jpg

 

E-Ponto era o administrador deste fórum. Lamentavelmente ele faleceu dia 29/Out/2014 e fará muita falta para todos.

0

Compartilhar este post


Link para o post
Compartilhar em outros sites
    • 1 Mensagens
    • 14 Visualizações
    • 3 Mensagens
    • 64 Visualizações
    • 8 Mensagens
    • 131 Visualizações
    • 1 Mensagens
    • 126 Visualizações
    • 2 Mensagens
    • 205 Visualizações