Conteúdo: Default Ardósia Uva Barbie Morango Pôr do sol Banana Folha Chocolate Madeira
Fundo: Default Ardósia Uva Barbie Morango Pôr do sol Banana Folha Chocolate Madeira
Desenho: Liso Onda Linha Retalho Madeira Rocha Couro Colméia Vertical Triângulo
Bem-vindo ao Fórum do BABOO!

Desde 2000 o Fórum do BABOO tem ajudado milhões de internautas de Windows a resolverem seus problemas e dúvidas, além de ajudar na remoção de vírus e malwares de seus computadores. Somos o único fórum brasileiro coordenado por um especialista com reconhecimento internacional pela sua competência em Windows, então se você tem uma dúvida ou problema que nenhum outro fórum resolve, poste-a aqui pois o MVP Babooadora desafios!
  

O Fórum do BABOO também conta com a participação exclusiva do administrador da área de Segurança MVP Mr.Million que tem reconhecimento internacional da Microsoft pelo seu incansável trabalho ajudando os internautas a remover vírus e malwares dos seus computadores. Se o seu computador está infectado por algum vírus, ele te ajudará a removê-lo!
  

Nosso time de especialistas também inclui Patropi  Osvaldomp  Caze  Ciro-Mota  XERLOUCO ROUMS  Tatha que responderão suas dúvidas sobre diversos assuntos.
 

Participe da nossa comunidade! 

 

  1. WINDOWS

    1. Windows 10

      5.505
      posts
    2. Windows 8 e Windows 8.1

      5.211
      posts
    3. Windows 7

      20.423
      posts
    4. Windows Vista, XP, 2000, NT, 9x...

      599.698
      posts
  2. SEGURANÇA

    1. Virus e Malware

      206.288
      posts
    2. Segurança

      53.388
      posts
  3. TUTORIAIS E DICAS

    1. Vídeos do BABOO

      2
      posts
    2. Windows (geral)

      31.364
      posts
    3. Windows 10

      16
      posts
    4. 653
      posts
    5. 85
      posts
    6. Segurança

      794
      posts
    7. Hardware

      8.246
      posts
    8. Office

      26
      posts
    9. 21.815
      posts
  • GOSTOU? COMPARTILHE!

  • NOVIDADES DO SITE BABOO

  • NOVIDADES RECENTES

    • Olá, desculpem mas sou mais xereta do que exatamente uma conhecedora de programação etc, portanto meus conhecimentos e modo de explicar são bem básicos. Tenho uma planilha (BASE) e nela constam dados de meus serviços (OS). Há uma segunda planilha, no mesmo arquivo, que é baseada em consulta de dados da planilha BASE. Nesta segunda planilha (RESUMO), há um único campo que posso digitar que se chama REPROG, que aponta a data de reprogramação daquela atividade. Porém, por se tratar de consulta com filtros de status etc etc, as reprogramações não ficam vinculadas à OS  para a qual foi indicada. assim o dado se perde e o único meio que utilizo para evitar isso é ir ao arquivo base digitar lá a informação. Assim, gostaria de ter orientação para construir uma macro que faça: copie a data reprogramada na planilha RESUMO, vá pra a planilha BASE, localize lá a OS correspondente e cole no capo definido para tal a data reprogramada e que foi digitada no referido campo REPROG. Desde já obrigada pela atenção e ajuda.  
    • É meio complicado! Se sua necessidade é rapidez, melhor que seja o toner. Se você quer algo mais econômico, melhor que seja cartucho. Este artigo fala muito sobre isso, ótimo para esta dúvida: http://milcopias.com.br/cartucho-de-tinta-ou-toner/ Abs,
    • Olá! Você está realizando os procedimentos com uma conta de administrador?
    • Eu recomendo você fazer flash da ROM dele já atualizada, de preferência uma ROM limpa e pré rooteada. Saiba que nesse processo poderá perder seus arquivos. Se não achar ROM pro flash, faça reset do tablet e tente atualizar, esse processo vai deletar seus arquivos.
    • Bom dia galera.
      Eu sou novo aqui no forum e estou postando aqui pela primeira vez pera pedir ajuda com um driver de joystick que eu não acho em lugar nenhum.
      Esse joystick já meio antigo mas eu ganhei ele de um amigo e ele esta quase 100% novo, o Windows detecta ele e funciona os botões e os analogicos também.
      O unico problema é que a vibração dele não funciona porque eu preciso do driver original do fabricante.
      É um ching ling generico e os unicos dados dele são:

      CR-Mars
      USB-0703
      Power Pad
      Doubleshock Vibration
      Made in China O programa UBS view também não acha nenhuma identificação util dele.
      Se alguém por acaso tiver o driver desse joystic por favor posta ele porque eu to querendo muito jogar com ele.
      Eu tenho outros joysticks mais esse é special porque foi presente de amigo.
      Se alguém puder me ajudar eu agradeço muito.

      Valeu
    • Prezados, bom dia! Estou tendo problemas com cópias e backups no Windows 10 por causa da segurança nos arquivos, o que acho um absurdo.  Tento fazer cópias de Pastas e o Windows pára e diz que tem que ter permissão do Administrador e blá, blá. Mesmo eu clicando em continuar em alguns casos ele volta e não me deixa seguir. Esses erros param os backups que são, ou deveriam ser, feitos a noite. O que devo fazer para acabar com essa segurança de M... e liberar meus arquivos para poderem ser copiados para o drive de backup e eu finalmente poder ter sossego com meus arquivos? Desde já agradeço a paciência e a disponibilidade dos amigos do Fórum!!! Antonio CC Saraiva 
    •  Olá amigos do forum Baboo gostaria de uma ajuda. em um cliente deu um erro no Windows 8 pro pedi para atualizar o sistema pq o mesmo não havia ponto de restauração, ele voltou a funcionar mas os softwares instalados não estavam mais. Havia o Windows Live Mail 2012 instalado e que agora não instala mais gostaria de saber se tem como importar os emails das pastas do live mail para importar pelo outlook ou thunderbird.  Obrigado.
    • Ao iniciar o micro a tela de Login não aparece e apenas o narrador fica ativado. Mesmo tentando desabilitar no painel de controle ou nas configuração também não funcionava. Só funcionava o botão desligar ou reiniciar.   Solução: Mantenha pressionada a tecla Shift e reinicie o micro Escolha iniciar em modo de segurança. Entre no editor de registro e navegue até a chave: HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Image File Execution Option\ Verifique se a Chave Narrator.exe existe Se existir entre nela se não, crie a chave com o botão direito do mouse Ao entrar nela crie um Valor da Cadeia de Caracteres com o nome Debugger . Insira o valor %1 para desabilitar o Narrador. Comigo funcionou. Espero ajudar quem está com o mesmo problema. Evandro
    • 1. Desabilite o seu Antivírus e AntiSpyware para não haver conflitos e Mantenha-os desativados até terminar as instruções. 2. Faça download do Zoek e execute-o. 3. Copie as linhas abaixo (selecione-as e tecle CTRL+C) e cole (CTRL+V) no espaço do Zoek: createsrpoint;
      autoclean;
      resetieproxy;
      resethosts;
      iedefaults;
      chrdefaults;
      emptyCHRcache;
      ffdefaults;
      firefoxlook;
      emptyalltemp;
      shortcutfix; 4. Feche todos os navegadores e clique em Run Script: Durante o Scan a mensagem abaixo será apresentada. Seja paciente e aguarde o término da execução do script pois a análise pode demorar alguns minutos.. 5. Caso seja solicitada a reinicialização do computador, faça isso clicando em OK 6.  O Zoek abrirá uma janela com o resultado da análise. Poste o conteúdo dessa janela e também um novo Log do HijackThis.
    • Ola..Estou de volta e com um  pouquinho + de experiencia. Fiz o ROOT desisntalei uns apps que não deveria mas consegui recuperar.. Notei que tablet esta com uns problemas que eu nunca tive...e como:  1-ele esta demorando  para inciar  2-quando toco em algum app na tela ele não responde.não faz  nada ,fica para ,travado então tenho que reiniciar. 3-agora mesmo fui tentar instalar um app e não instalou ,e mostoru uma mensagem dizendo que eu precisava lberar espaço para poder instalar o app..Fiz uma limpeza com o MASTER CLEAN  e ele travou de novo..vou precisar reiniciar ele... Tbam queria fazer a atualização do tablet,a versão do meu android é a 51.1 e ja vi que tem versão mais recente Fui em: 1-Configurações-Armazenamento-Sobre o tablet  e a versão conitua de 5.1.1   2-Fiz  o UDATE DO SYSTEM 3-Mas coninua com a  versão 5.1.1 Coo fazer atualiazção para a versão + recente do android?   
    • Fala galera, estou tendo problemas com o meu notebook. Trata-se de um Dell Inspiron 14, Processador Intel Pentium Dual Core T4300, Windows 7 64 bit, 4GB RAM/250GB de disco. Ele está simplesmente desligando sozinho, e comecei a reparar que é sempre quando abro o navegador (uso o Opera, mas tentei usar o Internet Explorer e ocorreu a mesma coisa). Se eu uso para coisas simples, como reproduzir músicas por exemplo, ele funciona normalmente. Porém, se eu inicio em modo seguro, posso abrir o navegador ou qualquer outro programa que ele funciona normalmente. Ele já havia apresentado esse problema outras vezes, mas ele desligava e, após reiniciar normalmente, ele rodava perfeitamente. A bateria dele não segura mais, preciso deixa-lo na tomada direto senão ele desliga, mas acredito que isso não tenha nada a ver com o problema. Basicamente é isso.   Se puderem ajudar, eu agradeço. Valeu!
    • Boa tarde à todos os frequentadores, Li todas as mensagens desse tópico e tirei muitas informações importantes, mas não consegui solução para a minha necessidade. Trabalho com manutenção eletronica naval, em minha bancada tenho 3 monitores (2 X ACER X193W e 1 ACER G185HV) Os monitores X193 tem entrada DVI e G185 somente VGA Minha ligação na recente placa adquirida HD5450 ficou assim: Saida DVI via cabo DVIxDVI para monitor 1 (X193W) Saida HDMI via cabo HDMIxDVI para monitor 2 (X193W) Saida VGA via cabo VGAxVGA para monitor 3 (G185HV) Meu objetivo é ter os 3 monitores funcionando de modo que possa ter documentos (esquemas) distintos em cada um deles (não uso games) Meu computador é um DELL Optplex 745 Pentium D, 6GB Ram, Chipset Q965, que antes estava rodando muito bem com uma placa HD4650 Situação atual: Funcionam monitores 1 e 2, mas o 3 VGA aparece no Catalyst como analogico desativado, e não encontro em nenhum menu onde posso ativá-lo. Quando desligo o cabo de qualquer um dos monitores 1 ou 2, o monitor 3 VGA entra e funciona perfeitamente A resolução do monitor 3 VGA é no máximo 1366 x 768, imaginei que por causa dos outros serem de maior resolução, a placa estaria rejeitando, como li em algumas respostas nos foruns. Reduzi a resolução dos outros monitores (1 e 2 ) para igualar ao 3 VGA, sem sucesso. Sei que devo estar comendo bola em alguma coisa muito simples, mas de tudo que já li e testei, ainda não consegui meu objetivo. Apreciaria muito a ajuda dos colegas mais esclarecidos que antecipadamente agredeço   Beto Lima
  • Bem-vindo novos Participantes!

O site BABOO está no ar para informar e ajudar o internauta de Windows. Este site foi publicado em 1999 por Aurélio "Baboo", engenheiro e um dos maiores especialistas brasileiros em Windows, que trabalha profissionalmente com esse sistema operacional desde 1987. Desde 2004 ele é premiado anualmente pela Microsoft como MVP (Most Valuable Professional) pela sua contribuição e ajuda à comunidade de usuários de Windows.

Em 2001 foi criado o
Fórum do BABOO para ajudar o internauta brasileiro a solucionar problemas e dúvidas sobre Windows, Segurança, Office, Hardware e outros temas. Desde 2010 a Microsoft também tem premiado o Mr.Million, administrador da área de Segurança do Fórum do BABOO, pelo seu incansável trabalho ajudando os internautas a remover vírus e malwares dos seus computadores. Atualmente ele é o único MVP brasileiro de Segurança em desktop.

O BABOO é o único site brasileiro coordenado por um especialista com reconhecimento internacional pela sua competência em Windows e que participa diariamente e ativamente nos comentários e discussões do site e fórum BABOO.