Ir para conteúdo
  • Cadastre-se

Leaderboard


Popular Content

Showing content with the highest reputation on 02/02/2019 in all areas

  1. 1 point
    Bom dia Fica até mais fácil retornar todos os dados, eu me basei no teu exemplo onde poucos linhas tinham valores retornados. É só retirar a primeira parte da formula que faz com que não apareçam os repetidos, assim a fórmula irá retornar todos os valores. A fórmula irá ficar assim: =SEERRO(ÍNDICE($D$2:$D$144;CORRESP(A2;$E$2:$E$144;0));"") []s
  2. 1 point
    Mr.Million

    Computador infectado?

    Para podermos ajudá-lo, siga integralmente o estabelecido neste "Tópico de procedimento padrão obrigatório do Fórum". Logs do HijackThis ** leia antes de postar ** Após feitos os procedimentos, postar o Log do HijackThis para exame, aqui mesmo neste Tópico, clicando no "BOTÃO RESPONDER", logo abaixo, e aguarde novas instruções.
  3. 1 point
    Boa noite Confira na planilha e dê retorno. Se foi útil, clique no coração que fica na parte inferior lado direito da minha resposta. []s 31_01_18_INDICE e CORRESP_Patropi.xlsx
  4. 1 point
    Acabei de achar a solução e é um problema de DNS - no meu caso uso Vivo Fibra. é só configurar o DNS do Google 8.8.8.8 e 4.4.4.4 Fonte: https://news.softpedia.com/news/how-to-fix-Windows-update-issues-by-using-google-s-public-dns-524779.shtml Abraços.
This leaderboard is set to São Paulo/GMT-02:00
×