Ir para conteúdo
  • Cadastre-se

A partir do dia 19/11/2018, o foco do Fórum do BABOO é apenas Windows e Segurança Digital conforme informado no início de 2018.
As áreas que não têm relação com esses dois assuntos foram arquivadas e seus tópicos estão disponíveis para consulta na área Tópicos Antigos.

Conheça as novidades de 2019 para o BABOO e Fórum do BABOO

Marcos Moreira

  • Postagens

    141
  • Desde

  • Última visita

Sobre Marcos Moreira

  • Data de Nascimento 03/06/1986

Como me contatar

  • URL do site ou blog
    https://www.facebook.com/marcoscurymoreira
  • Facebook
    https://www.facebook.com/marcoscurymoreira

Perfil

  • Estado
    Rio de Janeiro
  • Sexo
    masculino
  • Escolaridade
    Superior completo
  • Nível Profissional
    Profissional curso superior

Últimos Visitantes

2.185 visualizações
  1. Marcos Moreira

    Program WSHelper

    Muito obrigado, vou desinstalar o programa!!!
  2. Marcos Moreira

    Program WSHelper

    Bom dia!! Analisando a aba "inicialização" do meu gerenciador de tarefas, notei a execução de um programa chamado "program", sem maiores descrições. Na aba "linha de comando", há informações de que se trata de um arquivo de um programa chamado Wondershare, notadamente o arquivo "WSHelper.exe". Desconheço este programa. Trata-se de algum tipo de vírus ou é algum programa do próprio Windows? Obrigado!!
  3. Marcos Moreira

    internet Internet lenta apenas no notebook

    Boa noite, amigos. Tenho fibra de 40Mb instalada. No meu PC (via cabo) os testes de conexão apontam até 55Mb de velocidade na maioria das vezes. Pelo celular, via rede wirelles mantém a mesma velocidade. Porém, ao baixar um arquivo hoje no meu notebook percebi uma lentidão. Ao fazer testes em sites no notebook a velocidade não passa dos 5.5Mb. No mesmo momento testei pelo celular e no PC e obtive velocidades normais, em torno de 55Mb. Quanto ao Windows, tanto o do PC quanto o do Note são W10, mesma versão. Alguém pode ajudar? Desde já agradeço Opa, continuei procurando pela internet e acabei achando uma solução que funcionou aqui perfeitamente, vou colocar abaixo para que outros usuários que possivelmente tenham o mesmo problema possam resolver. Basta seguir os passos abaixo: "Painel de Controle" --- "Gerenciador de Dispositivos" --- "Adaptadores de Rede". Agora clique com o botão direito no dispositivo Wirelles do seu notebook e clique em "Propriedades" (no meu caso Dell Wirelles 1703 802.11b|g|n (2.4GHz)). Feito isto, clique na aba "Avançado", e na janela "Propriedade" selecione "802.11n Bandwidth". Na janela ao lado, meu notebook estava com a opção "20MHz Only" ativa. Apenas altere para a opção "20MHz/40MHz Auto". Este procedimento resolveu meu problema aqui! Lembrando que passei os procedimentos pelo meu notebook e sou leigo na área, então não sei dizer se há muita diferença para outras máquinas. Ps.: caso algum moderador ache desnecessário manter o tópico pode deletar, por favor!
×