Este fórum foi descontinuado. LEIA AQUI e participe da Comunidade BABOO :)

Ir para conteúdo

erryone

Participante
  • Postagens

    15
  • Desde

  • Última visita

Tudo que erryone postou

  1. Farei isso e logo posto o resultado. Liguei hoje e só ficou travado em tela de logon sem iniciar o explorer mas dá pra perceber claramente que tem algo rodando em segundo plano.
  2. Boa noite. Meu Windows estava estranho lento e parecendo como se tivesse sendo tirados prints parciais da tela, piscando em pontos diferentes. Ate aí estava funcionando normal, depois de um tempo a tela apagou, reiniciei e ficou travado na tela de carregamento. Já fiquei receoso e coloquei em modo seguro, a senha não logou nem no modo com rede, nem teclado virtual etc. diz que a senha está errada. Tentei reiniciar o Windows normalmente e ele carregou a tela de usuários, coloquei a senha e ele simplesmente não abre o Explorer, nem via Ctrl+Alt+Del > Executar. Notei que o HD estava sempre a 100%. Como nem o antivírus estava funcionando, fiquei pensando que pode ser o hansonwarecriptografando meus arquivos... espero que não! Um dia antes tentei instalar um programa e ele travava antes de aparecer o uac de executar como adm. não rodava executável nenhum! desculpem se coloquei no lugar errado o post ou se estou ficando louco porque estou pelo cel, meio sem saber mais o que tentar. no momento estou tentando transferir meus arquivos para um HD externo via DOS. Tentei recuperação do sistema e ele bugou, ficou num loop por horas. Se alguém tem ideia do que seja fico agradecido.
×
×
  • Criar Novo...