Este fórum foi descontinuado. LEIA AQUI e participe da Comunidade BABOO :)

Ir para conteúdo

ultimate_live

Participante
  • Postagens

    2.636
  • Desde

  • Última visita

  • Days Won

    4

ultimate_live venceu no dia Março 16

Seu conteúdo teve mais votos "Gostei" neste dia!

Sobre ultimate_live

  • Data de Nascimento 19/08/1964

Como me contatar

  • URL do site ou blog
    http://www.babooforum.com.br
  • Skype
    karlflunkert

Perfil

  • Estado
    Bahia
  • Sexo
    masculino
  • Escolaridade
    Superior completo
  • Área Profissional
    Educação
  • Nível Profissional
    Profissional curso superior

Últimos Visitantes

21.763 visualizações
  1. Tenho aqui o mesmo SSD no meu Notebook e está rodando 100%, sem lags ou travamentos. Baixe esta ferramenta do Site da Sandisk: SanDiskSSDDashboardSetup Este programa é igual ao Storage Executive da Crucial, só que específico para Sandisk. Como está na garantia, seria interessante recorrer a sua garantia e troca. Dependendo do lugar onde comprou, eles ainda podem trocar se a compra está dentro dos 30 dias comprados.
  2. Tive o mesmo problema com meu Notebook. Um dia carregou normal e no dia seguinte só deu tela branca. Conectei num monitor e estava funcionando, mas a tela do notebook permanecia branco. Pensei primeiro no cabo flat, mas estava perfeito. Comprei uma nova tela e voltou a funcionar. Até pelo preço que paguei valeu a pena. E como eu mesmo instalei ainda economizei na mão de obra. Só para lembrar. O cabo mostrado acima é um cabo IDE que não tem nada a haver com cabo flat de Notebook. https://www.google.com/search?q=cabo+flat+notebook&também=isch&source=iu&ictx=1&fir=bpAs2brfgCF5tM%253A%252CAFfnITyfSLqSUM%252C_&vet=1&usg=AI4_-kRs62gXZ-rX90QyarchIpsCjuDdxw&sa=X&ved=2ahUKEwj5v972lYTiAhU9GLkGHQUZAe8Q9QEwEHoECAgQDA#imgrc=bpAs2brfgCF5tM:
  3. Tentei instalar o Net Framework 3.5 e não consegui. E não é pela web que estou instalando, mas sim usando a versão instalação offline, mas não instala. Tentei em modo de compatibilidade e também não funciona. Nem mesmo o Net Framework 3.5 SP1 instala. Ambas tenho o instalador offline e não vai. E sem ele instalado eu não consigo rodar alguns programas. O engraçado é que mesmo que seja um instalador offline, ao iniciar a instalação só aparece a opção: Conectar na net e baixar os arquivos necessários, ou então parar a instalação. Tentei pela opção: TURN WINDURES FEATURES ON OR OFF e marquei a opção do Net Framework 3.5. Daí confirmei e o windows tentou se conectar ao windows update para baixar os arquivos mas não vai. Sempre dá um erro: 0x800F0906 Se alguém encontrou um problema semelhante, depois de pesquisar encontrei a solução: Se não vai do jeito normal, então vai de outro. Segue abaixo como foi feito: Para ativar o .Net framework 3.5 em maquinas com uma instalação limpa com o Windows 8 Consumer Preview:] 1. crie uma pasta em 😄 chamada dotnet35 2. Monte a imagem da ISO e copie o conteúdo da pasta \sources\sxs para a pasta recém criada, ou use o comando abaixo: xcopy e:\sources\sxs\*.* c:\dotnet35 /s 3. Execute o comando abaixo no prompt (cmd.exe) com privilégios de administrador: Dism.exe /online /enable-feature /featurename:NetFX3 /All /Source:c:\dotnet35 /LimitAccess Problema resolvido.
×
×
  • Criar Novo...