Ir para conteúdo

A partir desta 2ª feira 19/11/2018, o Fórum do BABOO se focará apenas em Windows e  Segurança Digital conforme informado no início do ano.
As áreas que não têm relação com esses dois assuntos foram arquivadas e seus tópicos estão disponíveis para consulta na área Tópicos Antigos.

Carol_Reuters

  • Postagens

    22
  • Desde

  • Última visita

Sobre Carol_Reuters

  • Data de Nascimento 22/09/1990

Perfil

  • Estado
    Rio de Janeiro
  • Sexo
    feminino
  • Escolaridade
    Mestrado
  • Área Profissional
    Administração
  • Nível Profissional
    Gerente

Últimos Visitantes

916 visualizações
  1. Carol_Reuters

    D-LINK DGL 5500 baixo UPLOAD

    Uhhh funcionou! Muito obrigada mais uma vez, você é 10
  2. Carol_Reuters

    D-LINK DGL 5500 baixo UPLOAD

    Todos os teste sempre com cabo. No D-link apenas segui suas orientações, deixei IP estático e esse mesmo IP lá na DMZ da ONT. Ainda na ONT campo PortForward coloquei as portas dos jogos e o NAT ficou aberto. (pequeno detalhe: quando desligo a ONT o nat volta a ficar moderado. A solução que encontrei é após ligado router e ONT, eu desligo só a ONT até cair a conexão e então eu religo ONT entro na interface e clico em "aplicar" ai abre novamente. Esse mesmo procedimento sendo feito no RE040 não deixa o nat aberto de forma alguma, mas o upload fica 25mbs. Já no D-link o upload só chega 8mbs. É essa a minha curiosidade. O que será que esta acontecendo?
  3. Carol_Reuters

    D-LINK DGL 5500 baixo UPLOAD

    Olá Ciro! A conexão de ambos quando é feita é cat 6 não gosto de nada wi fi para PC ou vide game. wi fi só para o celular mesmo.
  4. Carol_Reuters

    D-LINK DGL 5500 baixo UPLOAD

    Olá amigos do fórum! Estou aqui porque preciso de ajuda de vocês. Ocorre que tenho um router Multilaser RE040 que me entrega a velocidade upload 25mbs, porém ele não abre as portas dos jogos pela dmz após ter seguido todas as orientações de ajuda aqui do fórum. Passei a usar o D-LINK DGL 5500 ac 1300 com último update e ele abriu as portas dos jogos pela dmz deixando meu nat OPEN, mas ele só entrega 8mbs de upload. Antes disso, quando eu tinha 7mbs de upload ele entregava toda a velocidade. Quando mudei o plano para 25mbs de upload, há 8 meses atrás, percebi que não chegava toda a velocidade. Fiz contato com o suporte e eles me garantiram que estava com a velocidade correta e isso pode ser visto quando fiz o teste no router Multilaser re040. Quero entender porque ele deixou de entregar a velocidade de upload correta que é 25mbs e só chega 8mbs? Não existe outro update para ele. O pessoal da minha operadora disseram que esta tudo correto com a velocidade.
×