Este fórum foi descontinuado. LEIA AQUI e participe da Comunidade BABOO :)

Ir para conteúdo

bruno1409

Participante
  • Postagens

    72
  • Desde

  • Última visita

  • Days Won

    2

bruno1409 venceu no dia Janeiro 17

Seu conteúdo teve mais votos "Gostei" neste dia!

Últimos Visitantes

1.932 visualizações
  1. Comigo acontecia isso, uma mensagem "Trabalhando nisso..." persistente. Veja se é semelhante ao que eu comentei neste tópico: Naquela ocasião, eu havia retornado ao Windows 8.1, mas hoje voltei a utilizar o Windows 10 e o problema não acontece mais. Acredito que isso foi resolvido pois realizei uma instalação limpa, mas tente seguir os procedimentos descritos neste tópico anexado para ver se resolve.
  2. Boa noite, observei que a Comunidade BABOO está sem favicon e no final da página há uma opção para alterar idioma, porém o Português (Brasil) está com a bandeira de Portugal.
  3. Não sou membro da comunidade BABOO, mas entrei no site como visitante e aquele problema de aparecer alguém logado não aconteceu. Entrei também em /comunidade/index.php?/settings para ver se a página de configurações estava em cache e a mensagem dizendo que não tenho permissão apareceu e nenhum usuário ficou logado.
  4. Encontrei um problema na Comunidade BABOO. Quando entrei no site baboopro.com.br/comunidade, apareceu como se eu estivesse logado (com um usuário aleatório). Detalhe que foram duas vezes que isso aconteceu, sendo cada vez, um usuário aleatório diferente. Isso aconteceu em navegadores diferentes (mesmo em modo anônimo), como visto na imagem em anexo. Nenhuma outra página do fórum é acessível, somente a página principal e a página de configurações (a primeira página de configuração apenas, os outros links não são acessíveis). Creio que seja um problema com cache das páginas ou algo do tipo. Nenhuma configuração é alterável (uma mensagem de falha de permissão aparece): Ao voltar para a página inicial, o usuário volta a aparecer no cabeçalho como se estivesse logado, sendo esse diferente do que apareceu na página de configurações (iniciado por 2XXXXX). Obs: Cobri as informações para não divulgar a imagem e o nome dos usuários, assim como o e-mail na página de configurações.
  5. Excelente site, gostei muito dos conteúdos publicados. Uma dúvida: a galeria da Comunidade BABOO será pública ou só poderá ser acessada pelos participantes?
  6. Participo do Insider enviando feedbacks, mas no momento estou usando uma versão final mesmo, no caso a última disponível publicamente para todos: 17763.437 (1809). A configuração para obter compilações do Insider está assim:
  7. Apenas para concluir o tópico, realmente era um problema que apareceu nas últimas versões e será corrigido a partir da versão 18298 de acordo com um engenheiro da Microsoft. Informação retirada do Hub de Comentários, disponível aqui.
  8. Execute o Prompt de Comando como Administrador e digite o seguinte comando: winsat formal Após isso, reinicie o computador.
  9. Na verdade não tem nenhum problema na instalação, foi só por curiosidade mesmo, pois eu queria ver o quanto de espaço o Windows estava ocupando no SSD. Aí aconteceu aquilo da primeira imagem, e resolvi abrir a pasta e selecionar tudo pra ver o real tamanho. Achei isso bem estranho, por isso resolvi compartilhar aqui.
  10. Instalei o Windows 10 no meu SSD recentemente, e ao verificar o tamanho da pasta C:\Windows, me surpreendi com o tamanho e quantidade de itens: No mesmo instante, fiquei preocupado se meu SSD estaria com algum problema no cálculo dos tamanhos, mas ao abrir a pasta e selecionar todos os itens, os números mudam: Minha dúvida: seria isso um bug que está presente nas últimas versões do Windows 10? Eu atualmente utilizo a versão 1809, build 17763.437.
×
×
  • Criar Novo...