Ir para conteúdo
  • Cadastre-se

A partir do dia 19/11/2018, o foco do Fórum do BABOO é apenas Windows e Segurança Digital conforme informado no início de 2018.
As áreas que não têm relação com esses dois assuntos foram arquivadas e seus tópicos estão disponíveis para consulta na área Tópicos Antigos.

Conheça as novidades de 2019 para o BABOO e Fórum do BABOO

Bezerra A.

  • Postagens

    20
  • Desde

  • Última visita

Como me contatar

  • URL do site ou blog
    http://barrolo.com
  • Facebook
    www.facebook.com/blogodorio
  • Twitter
    www.twitter.com/blogodorio
  • Skype
    blogodorio

Perfil

  • Estado
    Minas Gerais
  • Sexo
    masculino
  • Escolaridade
    1º grau
  • Área Profissional
    Comunicação / Marketing
  • Nível Profissional
    Autônomo

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Olá a todos. Estive por vários dias tentando reinstalar Windows, finalmente consegui. Pareceu que o problema era só uma pequena opção que estava esquecendo na plataforma de instalação, mas não tenho certeza. Importante é que agora funciona tudo, com todas as atualizações (1703 - 15063.540). Também vinha tendo problemas com o adaptador de rede Intel para wi-fi, mas isso não acontece mais. Td rodando redondo por aqui... Agradeço o apoio de todos e espero continuar em conexão com esse portal. Abçs. Sobre tal erro pra alguém que passe pelo mesmo: Na opção da plataforma de instalação do Windows, depois de deletar a partição antiga, estava me esquecendo clicar em Novo (Veja foto nesta postagem) para que fosse criada aquela partição reservada ao sistema, de modo que ele instalava mas não inicializava. Penso que era só isso, mas não tenho certeza.
  2. Olá a todos. Minha instalação limpa do Windows 10 pro não conclui... fica bem depois do preparando tudo, girando as esferinhas. Agradeço dicas. Abraço. Ps. A iso é boa, porque já instalei uma vez.
×