Ir para conteúdo

A partir desta 2ª feira 19/11/2018, o Fórum do BABOO se focará apenas em Windows e  Segurança Digital conforme informado no início do ano.
As áreas que não têm relação com esses dois assuntos foram arquivadas e seus tópicos estão disponíveis para consulta na área Tópicos Antigos.

NoneRain

  • Postagens

    24
  • Desde

  • Última visita

Perfil

  • Estado
    São Paulo
  • Sexo
    masculino
  • Escolaridade
    Superior completo
  • Área Profissional
    TI / Informática
  1. NoneRain

    É necessário antimalware?

    @Dimitriusbueno Eu ainda o considero como uma boa solução secundária. Se você possuí um bom antivírus, acredito que o scan do Malwarebytes+adwcleaner são o suficiente como complemento.
  2. NoneRain

    WIN XP/VISTA Meu pc nao entra em alguns sites

    Heheh, fique atento com o browser que você esta usando também, por exemplo, o Chrome não tem mais suporte para o Windows XP, então se for roda-lo vai ser sempre numa versão antiga, aí tem site que não vai carregar nele justamente por isso.
  3. @xmauro, obrigado pela dica. Tentei ligar sábado de manhã, mas ninguém atendeu. @Ciro-Mota, obrigado pela resposta! Executei os comandos, mas obtive o mesmo erro em todos: Dei uma pesquisada no erro, e finalmente consegui uma solução! Vou explicar oque eu fiz, pra caso alguém venha a ter o mesmo problema. Descobri que o erro poderia ter ligação com o serviço "Software Protection", e ele estava desativado, só que não dava pra startar pelo services.msc. Aí procurei a entrada no registro (regedit), e mudei de 4 (desativado) pra 2 (automático/delayed); (encontrei o caminho e os valores no Google). Reiniciei, e voila. Valeu pela ajuda, pessoal!
  4. Olá! Estou tendo problemas com minha licença do Windows Pro. Possuo ela graças ao programa DreamSpark. Sem mais nem menos, um dia ela caiu, e tudo bem, imaginei que era porque já fazia um tempo que a possuía, e o programa havia mudado de nome. O problema é que recentemente adquiri uma nova licença pelo Windows Imagine, e mesmo inserindo a nova Keygen para ativa-lo, meu Windows não a aceita. Realizei a Solução de Problemas, mas ela não fala coisa com coisa! LOL (imagem em anexo) Alguém sabe como resolver isso, sem a necessidade de reinstalar completamente meu Windows Pro? Obrigado!
×