Ir para conteúdo
  • Cadastre-se

A partir do dia 19/11/2018, o foco do Fórum do BABOO é apenas Windows e Segurança Digital conforme informado no início de 2018.
As áreas que não têm relação com esses dois assuntos foram arquivadas e seus tópicos estão disponíveis para consulta na área Tópicos Antigos.

Conheça as novidades de 2019 para o BABOO e Fórum do BABOO

Thiago_up007

  • Postagens

    10
  • Desde

  • Última visita

  1. Thiago_up007

    HD 100 ao iniciar o windons

    ok obrigado
  2. o ruim de eu fazer isso é que tenho fazer backup mas não tenho um HD externo
  3. sim é essa que esta instalada "versão 1803 ( Compilação do Sistema Operacional 17134.376)" bom eu já tinha olhado esse poste a um tempo atras quando o problema surgiu e depois de fazer vários procedimentos nele eu pensei que só trocando o adaptador de rede dele. mas estou com essa ultima esperança aqui.
  4. o modelo é um DELL Inspiron 15 5558 a versão é 1813
  5. Thiago_up007

    HD 100 ao iniciar o windons

    ou seja não é normal ?
  6. bom alguns meses atras o meu notebook parou de encontrar redes wifi, tipo elas apareciam no meu celular mas não no notebook e aparecia quando o notebook estava muito perto do wifi tipo do lado ai eu mandei mensagens para a Microsoft e eles mandaram vários procedimentos mas não resolveu. Eu fiz um ubuntu e mesmo assim ainda não aparecia as redes. Eu não sei se tenho que trocar o adaptador de rede se vocês poderem me ajudar eu agradeço.
  7. Thiago_up007

    HD 100 ao iniciar o windons

    olá queria saber se é normal iniciar o Windows com disco em 100 pois o meu notebook quando eu ligo ele, ele fica durante uns 3 a 5 minutos com o disco 100 depois fica normal ate eu abrir um progama pesado ou jogos ai da disco 100 novamente queria só saber se é normal isso acontecer.
×