Ir para conteúdo

Leonardo Cavalcante

  • Postagens

    4
  • Desde

  • Última visita

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Leonardo Cavalcante

    SSD Kingston 240gb baixo desempenho

    Entendi, obrigado pelas dicas amigo.
  2. Leonardo Cavalcante

    SSD Kingston 240gb baixo desempenho

    Sim eu cheguei a testar com o driver nativo do Windows, bem após formar e instalar o Windows 10, eu realizei alguns testes de benchmark, e os resultados foram superiores .. porém depois de alguns dias usando, o desempenho do SSD cai nos programas de benchmark, não sei se é atualização do Windows para spectre e meltdown .. mas realmente o desempenho piora, mesmo deixando 100gb livres no SSD. Abaixo alguns testes, que fiz bem quando terminei de instalar o Windows, usando driver nativo do Windows. https://imgur.com/TCo2LTv https://imgur.com/deRAXw5
  3. Leonardo Cavalcante

    SSD Kingston 240gb baixo desempenho

    Olá, segue o teste que você pediu abaixo. É bom lembrar, que normalmente quando eu formato e instalo o sistema, os testes de Benchmark tem resultados um pouco melhores, porém depois que eu vou usando o PC, após alguns dias, os testes de Benchmark mostram resultados inferiores .. não consigo entender, o SSD ainda tem 100gb livres. https://imgur.com/Bo7cVtJ (teste no crystal disk mark)
  4. Leonardo Cavalcante

    SSD Kingston 240gb baixo desempenho

    Boa tarde amigos, recentemente comprei um SSD da Kingston, modelo a400 de 240gb, e realizando testes em vários programas diferentes de Benchmark, percebi que a performance do SSD está abaixo do que encontro na internet, principalmente no HD Tune. Devido a isso, instalei driver de Chipset e o intel rapid storage, para tentar resolver o problema, porém não obtive êxito. Gostaria de saber, o que pode estar acontecendo, pois já testei em cabos Sata diferentes, em entradas diferentes e nada .. continua a mesma coisa. Obs.: O SSD não possui Bad Block ou qualquer tipo de problema, testei em vários programas diferentes, SSD com poucas horas de uso. PC config: g4560 h110m-hg4 Asrock (Com a BIOS mais recente) 2 x 4gb HyperX fury Seasonic 300w Abaixo um teste mostrando o resultado do Benchmark no HD Tune, da pra perceber que a mínima está muito abaixo do normal. https://imgur.com/L2odfAz
×