Este fórum foi descontinuado. LEIA AQUI e participe da Comunidade BABOO :)

Ir para conteúdo

Pedroow

Participante
  • Postagens

    24
  • Desde

  • Última visita

  • Days Won

    1

Pedroow venceu no dia Março 22

Seu conteúdo teve mais votos "Gostei" neste dia!

Últimos Visitantes

524 visualizações

Humor

  • Satisfeito
  • Me sentindo Satisfeito
  1. Você está usando o A400 de 240gb não é? O meu também está assim, só que como tenho quase 6k de horas ligado ele está com 95% de SSD Wear Indicator. Mas quanto ao Bad Block Count está igual ao seu.
  2. Bom dia. Hoje vi no BabooPro o artigo Drivers do Windows A FUNDO – Parte 2 (link do artigo) e ele recomenda o uso do InstalledDriversList v1.05 para saber quais drivers o Windows está utilizando. Reparei que um driver está com uma esfera com cor vermelha, o que significa, segundo o próprio Baboo, que "o driver não está rodando em kernel, mas é carregado na inicialização do Windows (isso pode indicar um problema com o driver)". Gostaria de saber qual é esse problema e como eu poderia estar procedendo para corrigi-lo. Segue 2 prints do driver com erro, do próprio InstalledDriversList v1.05: Agradeço desde já. 😃
  3. Você acompanhou a discussão lá no Win10Debloater né? É pelo mesmo motivo haha. Quero ter controle do meu Windows 10. Mantê-lo seguro e estável, pois afinal, são 14 programas a menos (dos quais podem ter erros e bugs), dos quais eu tenho total certeza que não irei utilizar.
  4. Amigo, eu fiz esse processo que falei no post e não funcionou. Quando abri o Word ele já foi baixando tudo que eu tinha excluído de novo.
  5. Opa, tudo certo? É simples, basta seguir o caminho: Configurações > Personalização > Cores e marcar Escuro. Lembrando que estou na versão 1809. Obs.: Não sei se posso responder uma pergunta não relacionada ao tópico de origem. Se não for permitido peço que por gentileza me avisem para isso não ocorrer novamente.
  6. Fico feliz em ter ajudado. 😄 Pode entrar em contato novamente se precisar. Amém.
  7. Ótimo! Até onde sei isso ocorre quando se instala um antivírus e o desinstala depois. Vamos para a solução: 1- Vá ao Painel de Controle, clique em Programas e Recursos e confirme que não tem nenhum antivírus de terceiros instalado. Se tiver, desinstale-o e reinicie o PC, se não apenas pule essa etapa. 2- Pressione as teclas Windows+R, digite regedit e clique em Ok. 3- Caminhe entre as chaves do registro HKEY_LOCAL_MACHINE\SOFTWARE\Policies\Microsoft\Windows Defender. 4- Após encontrar o caminho informado clique com o botão direito e selecione Novo e depois Valor DWORD (32 bits) e renomeie-o para DisableAntiSpyware e mude o valor para 0 (zero) na caixa Dados do valor e reinicie o PC. Obs.: Caso ele já exista, apenas clique duas vezes sobre ele e mude o valor para 0 (zero) da mesma forma citada acima e reinicie o PC. 5- Clique com o botão direito do mouse sobre o ícone do Windows Defender na barra de tarefas e depois selecione Exibir painel de segurança. 6- Clique em Reiniciar agora e aguarde alguns segundos. 7- Pronto.
  8. Olá @Jose Roberto Barbosa, tudo certo? Vamos em partes, ok? Primeiramente que o uso do CCleaner não interfere no uso do antivírus do Windows 10, afinal você só usa ele para limpar arquivos temporários do sistema, navegador, etc. Certo, então agora vou te passar alguns passos para eu poder te ajudar. 1- Clique com o botão direito do mouse sobre o ícone do Windows Defender e depois selecione Exibir painel de segurança. 2- Se abrira uma janela chamada Segurança do Windows, onde provavelmente terá sete "caixas", sendo a primeira Proteção contra vírus e ameaças. Clique nela e vá em Gerenciar configurações, que fica na sessão Configurações de proteção contra vírus e ameaças (com um ícone pequeno de duas engrenagens). Siga as imagens abaixo em sequência. 3- Verifique se a Proteção em tempo real e Proteção fornecida na nuvem estão ativadas. 4- Pronto! O antivírus do Windows 10 foi habilitado novamente. Qualquer duvida mande prints (imagens) da janela Segurança do Windows nas sessões que te passei.
  9. Desculpe a minha leigalidade, mas redes é meu ponto mais fraco haha. Eu também utilizo um modem/roteador da Vivo Fibra (MitraStar GPT-2541GNAC-N) e a única mudança que fiz foi no DNS para 1.1.1.1 e 1.0.0.1. Mesmo assim ainda "corro perigo" pelo GhostDNS ou algo assim?
  10. Obrigado pela ajuda! Isso é uma ótima notícia. Agora é esperar a build final haha.
  11. Nossa! Sua analise ficou ótima! Agradeço mais uma vez pelo suporte. Vou fazer um ponto de restauração e executar aqui, afinal, sempre quando lança uma nova versão do w10 eu formato mesmo, então não tenho nada a perder haha.
  12. Obrigado pela ajuda! Passei ele aqui e não encontrou nada que pudesse ser removido. Obrigado pela ajuda Ciro-Mota! Mais um motivo para me deixar com uma grande expectativa para essa nova versão do Win10 haha.
  13. Muito obrigado pela resposta! Tmj!
  14. Concordo completamente... Muito obrigado pela ajuda e ficarei aguardando sua resposta então.
×
×
  • Criar Novo...